<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=1060">
		<title>子どもにも学びが「見える」教え方 - ピアソン・ジャパン - Pearson Japan</title>

      	<meta property="fb:app_id" content="1030788623695726" />
      
         <link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pearson.co.jp/xmlrpc.php" />
				<script type="text/javascript" src="/js/jquery.js?v=10.2"></script>
		<script type="text/javascript" src="/js/fb/jquery.fb.js"></script>
		<script type="text/javascript" src="/js/jquery-color.js"></script>
		<script type="text/javascript" src="/js/footnotes.js"></script>
        <script defer src="/js/fontawesome/fontawesome-all.min.js"></script>
		<link rel="stylesheet" href="/js/fb/jquery.fb.css?v=1.01" type="text/css" media="screen" />

		<!--[if lt IE 9]>
		<script src="https://www.pearson.co.jp/wp-content/themes/pte_s/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<link rel='stylesheet' id='reset-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/reset.css?ver=1.0.3' type='text/css' media='all' />
		<link rel='stylesheet' id='addons-css'  href='/css/addons.css?ver=1.0.5' type='text/css' media='all' />
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pearson.co.jp/visible-progress-for-primary-learners/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="子どもにも学びが「見える」教え方 - ピアソン・ジャパン - Pearson Japan" />
<meta property="og:description" content="自ら学ぶことのできる子どもに育てるにはどうしたらいいのでしょうか。" />
<meta property="og:url" content="https://www.pearson.co.jp/visible-progress-for-primary-learners/" />
<meta property="og:site_name" content="ピアソン・ジャパン - Pearson Japan" />
<meta property="article:tag" content="21st Century Skills" />
<meta property="article:tag" content="Assessment" />
<meta property="article:tag" content="Primary" />
<meta property="article:tag" content="Young Learners" />
<meta property="article:section" content="Expert Insight" />
<meta property="article:published_time" content="2019-01-15T19:02:11+00:00" />
<meta property="article:modified_time" content="2019-01-16T13:01:29+00:00" />
<meta property="og:updated_time" content="2019-01-16T13:01:29+00:00" />
<meta property="og:image" content="https://www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg" />
<meta property="og:image:secure_url" content="https://www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg" />
<meta property="og:image:width" content="1132" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="自ら学ぶことのできる子どもに育てるにはどうしたらいいのでしょうか。" />
<meta name="twitter:title" content="子どもにも学びが「見える」教え方 - ピアソン・ジャパン - Pearson Japan" />
<meta name="twitter:image" content="https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?fit=1132%2C670&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; フィード" href="https://www.pearson.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; コメントフィード" href="https://www.pearson.co.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pearson.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=42f04f6e38ef780723052d2bb29f55cb"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='picbox-css'  href='https://www.pearson.co.jp/wp-content/plugins/picbox/css/picbox.css?ver=42f04f6e38ef780723052d2bb29f55cb' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.pearson.co.jp/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='blog-style-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/blog.css?ver=1.04' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='https://www.pearson.co.jp/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161354' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='https://www.pearson.co.jp/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161354' type='text/css' media='all' />
<link rel='stylesheet' id='post-tiles-css'  href='https://www.pearson.co.jp/wp-content/plugins/post-tiles/post-tiles.css?ver=1428981250' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pte_s-style-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/style.css?ver=1.93' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.pearson.co.jp/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.pearson.co.jp/wp-content/uploads/master-slider/custom.css?ver=28.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pearson.co.jp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/picbox/js/picbox.js'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.pearson.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pearson.co.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pearson.co.jp/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.pearson.co.jp/wp-content/themes/pte_s/ja.css" type="text/css" media="screen" /><link rel='shortlink' href='https://wp.me/p5RH3Q-1kR' />
<link rel="alternate" type="application/json+oembed" href="https://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pearson.co.jp%2Fvisible-progress-for-primary-learners%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pearson.co.jp%2Fvisible-progress-for-primary-learners%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "共有",
	Save: "ブックマーク",
	Subscribe: "購読",
	Email: "メール",
	Bookmark: "ブックマーク",
	ShowAll: "すべて表示する",
	ShowLess: "小さく表示する",
	FindServices: "サービスを探す",
	FindAnyServiceToAddTo: "追加するサービスを今すぐ探す",
	PoweredBy: "Powered by",
	ShareViaEmail: "メールでシェアする",
	SubscribeViaEmail: "メールで購読する",
	BookmarkInYourBrowser: "ブラウザにブックマーク",
	BookmarkInstructions: "このページをブックマークするには、 Ctrl+D または \u2318+D を押下。",
	AddToYourFavorites: "お気に入りに追加",
	SendFromWebOrProgram: "任意のメールアドレスまたはメールプログラムから送信",
	EmailProgram: "メールプログラム",
	More: "詳細&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>var ms_grabbing_curosr = 'https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Picbox v | http://bunnyfire.co.uk/projects/picbox/ -->
<script type="text/javascript">
// <![CDATA[
if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
	jQuery(function($) {
		$("a[rel^='lightbox']").picbox({loop:false,
													   hideFlash:true,
													   margins:0 },
		function(el) {
			return [el.href, el.title || el.childNodes[0].title || el.childNodes[0].alt || ""];
		},
		function(el) {
			return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
		});
	});
}
// ]]>
</script>
<!-- /Picbox -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pearson.co.jp/?wordfence_lh=1&hid=50A1804BB0A4C7C203DDCF80D867C57C');
</script><style type="text/css">
.qtranxs_flag_ja {background-image: url(https://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/jp.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="ja" href="https://www.pearson.co.jp/ja/visible-progress-for-primary-learners/" rel="alternate" />
<link hreflang="en" href="https://www.pearson.co.jp/en/visible-progress-for-primary-learners/" rel="alternate" />
<link hreflang="x-default" href="https://www.pearson.co.jp/visible-progress-for-primary-learners/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pearson.co.jp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = "AIzaSyA_1v30xtQ0s-31a2mESWZI2WrDSmbz1-c";</script><style type="text/css" id="sns_styles">h4{
	font-weight: bold !important;	
}</style><link rel="icon" href="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
				
		

		      <link rel='stylesheet' id='english-fonts'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/ja.css?ver=1.0.4' type='text/css' media='all' />
				<script language="JavaScript" type="text/javascript">
			<!--
			$(document).ready(function() {  
			    //get the menu items that are just returning the the current page and remove the href attr
				var supportsTouch = false;
				if ('ontouchstart' in window) {
    					supportsTouch = true;
				} else if(window.navigator.msPointerEnabled) {
  					supportsTouch = true;
					}
			    var pathName = $(location).attr('href');
			if(supportsTouch==false) {
			    $( '#menu-head_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).css("text-decoration", "none");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
				}

				$( ".menu-item-type-custom" ).each(function() {
					$(this).click(function() {
						//$.cookie('wppath', null, { path: '/', expires: -5 });
						var date = new Date();
					        date.setTime(date.getTime() + (7 * 24 * 60 * 60 * 1000));
						expires = "; expires=" + date.toGMTString();
						var mypath = $(this).find('a:first').text();
						document.cookie = escape("wppath") + "=" + escape(mypath) + expires + "; path=/";
					});
				});
              
              	$("iframe[src*='youtu']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});
				jQuery("iframe[src*='vimeo']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});

                 


			});
		-->
		</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2P8VZX');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 791987437 --> <script async 	src="https://www.googletagmanager.com/gtag/js?id=AW-791987437"></script> 
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} 	gtag('js', new Date()); gtag('config', 'AW-791987437'); </script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '316349849129773'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=316349849129773&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
		
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00a886a65750bbbd63d3051a6da53b4093';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>		

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-8858587"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'DC-8858587');
</script>
<!-- End of global snippet: Please do not remove -->


<link rel="stylesheet" media="screen and (min-width: 768px)" href="/wp-content/themes/pte_s/desktop.css?ver=1.0.1" />
<link rel="stylesheet" media="screen and (max-width: 768px)" href="/wp-content/themes/pte_s/desktop.css?ver=1.0.1" />

		
		
		
		
		
	</head>

	<body class="post-template-default single single-post postid-5137 single-format-standard _masterslider _ms_version_3.4.1 group-blog wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P8VZX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		    <div class="wrapper">
				              <center>
                      <div id="header">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<h1 class="site-title">
						<a href="https://www.pearson.co.jp/" title="ピアソン・ジャパン &#8211; Pearson Japan" rel="home">
							<img src="//dl.pearson.co.jp/www/Pearson-Logo-web2.png" width="144" height="44" alt="logo"/>
						</a>
					</h1>
				</div>

				<nav id="site-navigation" class="navigation-main" role="navigation"><a href="#site-navigation" title="Show navigation">Show navigation</a> <a href="#" title="Hide navigation">Hide navigation</a>
					<ul id="menu-head_navi" class="menu"><li id="menu-item-779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-779"><a>会社情報</a>
<ul class="sub-menu">
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="https://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="https://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-2986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986"><a href="https://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-4869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4869"><a href="https://www.pearson.co.jp/company/contact/">お問い合わせ</a></li>
</ul>
</li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-782"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="https://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a>
	<ul class="sub-menu">
		<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.pearson.co.jp/products_services/digital-materials/myenglishlab/">MyEnglishLab</a></li>
		<li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a href="https://www.pearson.co.jp/products_services/digital-materials/etext/">eText</a></li>
		<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="https://www.pearson.co.jp/products_services/digital-materials/pearson-english-interactive/">Pearson English Interactive</a></li>
	</ul>
</li>
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="https://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a>
	<ul class="sub-menu">
		<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://www.pearson.co.jp/products_services/extensive-reading/pearson-active-readers/">Pearson Active Readers</a></li>
		<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://www.pearson.co.jp/products_services/extensive-reading/pearson-kids-readers/">Pearson Kids Readers</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.pearson.co.jp/products_services/extensive-reading/pearson-english-readers/">Pearson English Readers</a></li>
	</ul>
</li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575"><a href="https://www.pearson.co.jp/products_services/assessment/">アセスメント</a>
	<ul class="sub-menu">
		<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
		<li id="menu-item-576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576"><a href="https://www.pearson.co.jp/products_services/assessment/progress/">Progress</a></li>
		<li id="menu-item-3215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="https://www.pearson.co.jp/products_services/assessment/placement/">プレイスメント</a></li>
		<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="https://www.pearson.co.jp/products_services/assessment/pte-academic/">PTE Academic&#x2122;</a></li>
	</ul>
</li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-583"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a>
	<ul class="sub-menu">
		<li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/edexcel/">Edexcel</a></li>
		<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/btec/">BTEC</a></li>
		<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2028"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/lcci/">LCCI</a></li>
		<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/pearson-assured/">Pearson Assured</a></li>
	</ul>
</li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="https://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="https://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
</ul>
</li>
<li id="menu-item-783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-783"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-2139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2139"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/">基礎ビジネス英語・スキルコース</a>
	<ul class="sub-menu">
		<li id="menu-item-2138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/icc-trainer-junichi-chida/">ICC 千田潤一講師</a></li>
		<li id="menu-item-2137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2137"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/pyd-trainer-sakai/">PYD 酒井レオ講師</a></li>
	</ul>
</li>
	<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="https://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-4403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4403"><a href="https://www.pearson.co.jp/events">イベント&#038;ブログ</a>
<ul class="sub-menu">
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="https://www.pearson.co.jp/events/">イベント情報</a></li>
	<li id="menu-item-4405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4405"><a href="https://www.pearson.co.jp/insights-from-experts/">Expert Insights Blog</a></li>
</ul>
</li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1881"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2164"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (PDF版)</a></li>
	<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (PDF版)</a></li>
	<li id="menu-item-3848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3848"><a href="https://www.pearson.co.jp/catalogue/pdf-pearson-kids-catalog/">Pearson Kidsカタログ (PDF版)</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3646"><a href="http://dl.pearson.co.jp/dl/PearsonEnglishKindle-final-170703.pdf">Pearson English Readers のKindle版カタログ (PDF)</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://www.pearson.co.jp/catalogue/order-catalog/">カタログのご注文</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3381"><a href="https://www.pearson.co.jp/teachers_resources/">先生用リソース</a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3959"><a href="https://www.pearson.co.jp/teachers_resources/boost-grammar-resources/">Boost! Grammar Teachers&#8217; Resources</a></li>
	<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://www.pearson.co.jp/teachers_resources/boost-vocabulary-resources/">Boost! Vocabulary Teachers&#8217; Resources</a></li>
	<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="https://www.pearson.co.jp/teachers_resources/dining-teachers-resources/">Dining Out Teachers&#8217; Resources</a></li>
	<li id="menu-item-4108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4108"><a href="https://www.pearson.co.jp/teachers_resources/english-firsthand-4th-resources/">English Firsthand (4th Edition) Teachers&#8217; Resources</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3424"><a href="https://www.pearson.co.jp/teachers_resources/healthcare_resources/">Health Talk</a></li>
	<li id="menu-item-3956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3956"><a href="https://www.pearson.co.jp/teachers_resources/phonics-for-kids-resources/">Phonics for Kids Teachers&#8217; Resources</a></li>
	<li id="menu-item-4363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4363"><a href="https://www.pearson.co.jp/teachers_resources/superkids-resources/">SuperKids Teachers&#8217; Resources</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4210"><a href="https://www.pearson.co.jp/teachers_resources/supertots-resources/">Supertots Teachers&#8217; Resources</a></li>
	<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://www.pearson.co.jp/teachers_resources/longman-preparation-series-for-the-toeic-test/">Updated TOEIC Listening and Reading <br>on Longman Preparation Series</a></li>
</ul>
</li>
</ul>				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

     <div class="sublinebox">
        <div class="sublinewrapper">
            <div class="subline">
			<div class="ja-en" style="float:left;">
				<p>JAPAN</p>
			</div>
			<div class="ja-en" style="float:right;">

				

				<a href="https://www.pearson.co.jp/account/login.php" class="loginLink">ログイン</a> | <a href="https://www.pearson.co.jp/account/about.php" class="createAccountLink">Pearson Teachers' Club</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;		

<script type="application/javascript">



</script>
    
  &#26085;&#26412;&#35486; | <a id="languageChangeLink" href="/en/visible-progress-for-primary-learners/">English</a>    
 
   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;			</div>
                    </div>
       </div>
                        </div>
                        
                        
                        
                    </div><!-- #header -->

		    <div class="clear"> </div>
		    <center>
		   	<div id="centerwrapper">


			<div id="main" class="site-main">
	<div id="primary" class="content-area blog">
		<div id="content" class="site-content" role="main">


		<div class="breadcrumbs">
				<a href="/">ピアソン・ジャパン トップ</a> &gt; 
				<a href="/insights-from-experts/" rel="category tag">EXPERT INSIGHT</a> &gt; 
								子どもにも学びが「見える」教え方								
		</div>


         		
			<article id="post-5137" class="post-5137 post type-post status-publish format-standard has-post-thumbnail hentry category-insights-from-experts tag-21st-century-skills tag-assessment tag-primary tag-young-learners">
	<header class="entry-header">

		<h2>子どもにも学びが「見える」教え方</h2>

	</header><!-- .entry-header -->


<div class="inline-metas-wrap row in-container collapse">
	<div class="small-12 column">
		<div class="inline inline-metas">
			<div class="inline xt-post-author-wrap hide-for-xmall-only ">
				<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
					
										By <span itemprop="name">Amanda Davies</span></span>

	    		
				<div class="hide" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
					<meta itemprop="url" content="http://www.pearson.co.jp/insights-from-experts/">
					<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://s3-us-west-2.amazonaws.com/prodengblogs/assets/2016/09/pearson_logo_white_bg.svg">
					</div>
					<meta itemprop="name" content="Resources for English Language Learners and Teachers | Pearson English">
					<meta itemprop="description" content="">
				</div>
	    
			</div>
			<div class="entry-meta">
				<time class="entry-date" datetime="2019-01-15T19:02:11+00:00">2019年01月15日投稿</time>			</div><!-- .entry-meta -->


												
	
											
					</div>
					
				</div>
			</div>


	<img width="1132" height="670" src="https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?fit=1132%2C670&amp;ssl=1" class="featuredimage wp-post-image" alt="" srcset="https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?w=1132&amp;ssl=1 1132w, https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?resize=300%2C178&amp;ssl=1 300w, https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?resize=768%2C455&amp;ssl=1 768w, https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?resize=1024%2C606&amp;ssl=1 1024w" sizes="(max-width: 1132px) 100vw, 1132px" data-attachment-id="5138" data-permalink="https://www.pearson.co.jp/visible-progress-for-primary-learners/entry-picture/#main" data-orig-file="https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?fit=1132%2C670&amp;ssl=1" data-orig-size="1132,670" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="entry-picture" data-image-description="" data-medium-file="https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i2.wp.com/www.pearson.co.jp/wp-content/uploads/2019/01/entry-picture.jpg?fit=640%2C379&amp;ssl=1" />
	<div class="blogtags"><a href="https://www.pearson.co.jp/tag/21st-century-skills/" rel="tag">21st Century Skills</a> <a href="https://www.pearson.co.jp/tag/assessment/" rel="tag">Assessment</a> <a href="https://www.pearson.co.jp/tag/primary/" rel="tag">Primary</a> <a href="https://www.pearson.co.jp/tag/young-learners/" rel="tag">Young Learners</a></div>

	<div class="entry-content">
		<div class="preface">現代社会では、睡眠の質から車の運転の技術に至るまで、生活のありとあらゆる側面を確認することができます。学校もこの例外ではなく、保護者から学校経営者、政府までが児童の学習状況について多大な関心を寄せています。<br />
<br />
生徒の学習進捗把握にこれまで以上の時間を割くことや報告書を書くこと、保護者を安心させることなど、多くの役割が期待され多忙を極める先生方も多いことでしょう。もちろん、上達を確認することは成功を讃えることに繋がり、ポジティブな効果があります。でも、私たちはこの中で最も大切な「子どもたち自身」を忘れていないでしょうか？<br />
</div>
<br />
<h3>学習者のニーズに合わせた指導のその先へ</h3>
子どもの英語指導者は、学習者のニーズに応えることに秀でていますので、楽しめる要素—ゲームや歌やお話、課題に工作などが盛りだくさんの授業を計画します。だからこそ、いっそう子ども側は自分がどんなにたくさんのことを学んでいるのか、全く気づいていないということも珍しくありません。<br />
<br />
「今日は何を学んだの？」と問いかけると、口を揃えて「別に何も」と答える子どもたち—そんな歯がゆい場面に心当たりのある先生も多いはずです。何も学んでいないわけがないのですから！文法、語彙、リーディング、ライティング、リスニング、スピーキングを教えていますし、子どもに言動を意識させ、手足や指先を動かすことも授業の一環です。学習ストラテジーやデジタルリテラシーを養い、さらに協働・自立作業の機会も与え、他にももっとたくさんのことを学んでいるはずなのです。<br />
<br />
「別に何も」という答えではなく、生徒が「授業で何をしたのか」そのまま挙げられるように、やり方を工夫してみてはどうでしょうか。これは難しいどころか、関係者全員にとって有益なことでもあります。子ども自身が「学習過程に関わる」と、本人の達成するレベルも高まるという研究結果も出ています。ここでの「学習過程に関わる」とは、何を学習しているのか、どうやって学習しているのか、そして先生に期待されていることは何か、子どもが自覚することも含まれます。<br />
<br />
「自覚」は、21世紀を生き抜く上で必要不可欠な能力の１つです。私たち教師にとっては、子どもが自身の学びに気づき、理解し、それを自ら口に出すよう促せば、保護者に対して子どもが遅れずついて行っていることを納得させられる、ということも大事なポイントです。<br />
<br />
以上を踏まえて、子どもの英語クラスにおいて学びが「見える」ようになるためのコツをいくつかご紹介します。<br />
<br />
<br />
<h4>1. レッスンメニューを使う</h4>
授業の始まりと終わりに、子どもたちに「レッスンメニュー」を見せ、これを使ってその日の授業について説明します。これを「Can-Do」項目の形で書くと、その日学習したことを子どもに意識させるのに特に効果的です。<br />
<br />
「Can-Do」項目に対し、授業の始まりに子どもたちが「Yes」「No」(または親指を立てる/下げるなどの動作で示す)で答えてもらい、子どもが既に知っていることは何か、どこに知識の差があるのかを把握しましょう。そうすれば、生徒が本当に勉強する必要がある内容に貴重な授業時間を充てることができます。<br />
<br />
そして、授業が終わるまでには、子どもたちは「Can-Do」項目のうちいくつかには「Yes」と答えられるようになっているはずです。生徒が「Yes」と答えない場合、次の授業の課題が何か、自ずとわかりますよね。<br />
<br />
レッスンメニューは、子どもの関心を授業内容に向けることができますし、子どもに大いに安心感を与えます。授業の進度を把握することで、自分の学習に対する責任感と自主性が生まれるからです。<br />
<br />
最後に、授業の終わりに何を学んだのかを話すことで、子どもたちは帰って保護者に今までよりもっと上手に同じ情報を伝えられるようになるという効果もあります。<br />
<br />
<br />
<h4>2. 成功条件を示す</h4>
子どもの学習者は、アクティビティを終わらせるのに最短ルートを辿ろうとする傾向があります。１単語で答えたり、不完全な答えを言ったり、憶測で答えたり、これではアクティビティの効果が中途半端になってしまうことも多いでしょう。そこで役立つのが「成功条件」です。<br />
<br />
「成功条件」とは、要は指示の延長です。アクティビティを成功させるのに何をすればいいのかをはっきりと示すもので、どんなタスクにも使えます。ここで、何を以って「成功」とするのか手本として見せる際に、生徒たちの助けも借りるようにできれば理想的です。<br />
<br />
ハガキを書くというアクティビティであれば、見本となるハガキを見せて、どの要素が重要なのかを生徒たちに自分で考えさせるようにします。プレゼンテーションであれば、どんな例を見せるかを考えましょう。必ずしも良い例を見せる必要はありません。悪い例も、避けるべき行動は何かを教えるのには非常に効果的な場合もあります。<br />
<br />
アクティビティの後で、生徒たちは自分の進捗を振り返ったり、２人組で評価し合ったりする際に「成功条件」を参考にします。先生側も、「成功条件」を元に、生徒にとって有意義な、詳しいフィードバックを与えることができます。<br />
<br />
<br />
<h4>3. その都度、継続して評価する</h3>
生徒を評価するのに、学期の終わりまで待つ必要はありません。私たち教師は生徒を常に観察しています。気づいたことをその都度記録しておくことで、生徒の強みや努力が必要な部分について理解するにあたり鍵となる情報が得られるうえ、長期的には時間の節約にもなります。<br />
<br />
子ども学習者の場合、言語面だけではなく、行動面や発達面での目標も意識しておく必要があります。例えば単独作業、グループ作業、独創的思考や批判的思考、ストレスへの対処などです。<br />
<br />
褒めるべき時に褒めることは、子どものやる気を大きく刺激します。様々な条件を広く考慮すれば、どんな子どもでも、その子自身の学習の中で褒められるところがあるものです。ここで大事なのは、子ども一人一人を個別の人間として見ることです。そうすれば、子どもと子どもを比較してしまったり、意図せずに言語能力で順位を付けてしまったりといったことを避けられます。<br />
<br />
こちらのチェックリストを、その都度生徒に評価を付け、継続して観察するのに使ってみてください：<br />
<br />
<a href="https://www.pearson.co.jp/account/pdf_download_public.php?file=Continuous-assessment-checklist&mode=display" rel="noopener" target="_blank">Continuous assessment checklist</a>
<br><br>
以上、子どもを教えるにあたり、学びが「目に見える」ようにするアイデアをいくつかご紹介しました。<br />
<br />
<strong>参考資料：</strong><br>
Hattie, J. (2012). Visible learning for teachers. Maximising impact on learning. Routledge.<br />
<br />
<h3>About Amanda Davies</h3>
<div id="authorinfo" class="authorbox"><img src="https://www.pearson.co.jp/wp-content/uploads/2019/01/amanda-davies11-150x150.png" align="right" style="float:right; margin: 0 0 20px 20px;" alt="" width="150" height="150" class="alignright size-thumbnail wp-image-5139" />アマンダ・デイヴィス先生は児童英語教育アカデミックマネジメントでも長く経験を積んだ、経験豊富な教師、教師指導者、教材開発者、著者であり、編集者でもある。子ども英語教師の職能開発に熱心に関わっており、カンファレンスでの発表や、記事やブログの執筆、対面そしてオンラインでの教師研修を定期的に行なう。子どもの外国語学習プログラムを専門とする国際教育コンサルタントでもある。ポーランド在住で、英国、ロシア、スペイン、レバノン、エジプト、トルクメニスタンでの実績を持つ。IATEFL Young Learners and Teenagers Special Interest Groupの出版物編集者。<br />
</div>
<br />
<h3 style="margin-bottom:0;">関連リンク</h3>
<table style="background: #f7f7f7;"><tr><td style="padding: 10px;">
<div style="float:left;" ><a href="https://www.pearson.co.jp/en/together-2019-spring.php"><img src="/wp-content/uploads/2019/01/Nellies-750x320-v1.2.png" alt="" width="750" height="320" class="alignleft size-medium wp-image-5145" /></a><p style="font-size:12px;"><a href="https://www.pearson.co.jp/en/together-2019-spring.php">Join our workshop!</a></p></div>
<br />
</td></tr></tbody></table>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->


<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">投稿ナビゲーション</h1>
		<div class="nav-previous">&laquo; <a href="https://www.pearson.co.jp/improving-english-speaking-ability-with-a-coursebook-can-do-statements-and-student-presentations/" rel="prev">コースブック・CAN-DOリスト・ポジティブピアプレッシャーでプレゼンテーション能力の向上を図る</a></div>
		<div class="nav-next"></div>	
</nav>

			
			
		
		</div><!-- #content -->
	</div><!-- #primary -->




		</div>
    </div>       
   </center>
  <div class="push"><!--spanner--></div>
</div>

<div id="footer">
<footer id="colophon" role="contentinfo">
  <center>
   <div class="site-footer">
	<div class="site-info">
				

		<div class="menu-foot_navi-container"><ul id="menu-foot_navi" class="menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-784"><a>ピアソンについて</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="https://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="https://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987"><a href="https://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927"><a href="https://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871"><a href="https://www.pearson.co.jp/company/contact/">お問い合わせ</a></li>
	<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="https://www.pearson.co.jp/category/news/">ニュース</a></li>
	<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://www.pearson.co.jp/privacy-policy/">個人情報</a></li>
</ul>
</li>
<li id="menu-item-786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-786"><a>ラインナップ</a>
<ul class="sub-menu">
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="https://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="https://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="https://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a></li>
	<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.pearson.co.jp/products_services/assessment/">アセスメント</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="https://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-787"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="https://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635"><a href="https://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="https://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-640"><a href="https://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="https://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="https://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="https://www.pearson.co.jp/products_services/assessment/">アセスメント</a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a></li>
</ul>
</li>
<li id="menu-item-788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-788"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2135"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/">基礎ビジネス英語・スキルコース</a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-1880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1880"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2165"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (PDF版)</a></li>
	<li id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (PDF版)</a></li>
	<li id="menu-item-3847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3847"><a href="https://www.pearson.co.jp/catalogue/pdf-pearson-kids-catalog/">Pearson Kidsカタログ (PDF版)</a></li>
	<li id="menu-item-3647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3647"><a href="http://dl.pearson.co.jp/dl/PearsonEnglishKindle-final-170703.pdf">Pearson English Readers のKindle版カタログ (PDF)</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.pearson.co.jp/catalogue/order-catalog/">カタログのご注文</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
</ul></div>	</div><!-- .site-info -->
   </div><!-- .site-footer -->

     <div class="clearfix"> </div>

        <div id="addressline">
              ピアソン・ジャパン株式会社・〒101-0064・東京都千代田区神田猿楽町1－5－15・猿楽町SSビル3階       </div>
    
   

  </center>
</footer><!-- #colophon -->



    <div id="wpfront-scroll-top-container"><img src="https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=42f04f6e38ef780723052d2bb29f55cb'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/themes/pte_s/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/themes/pte_s/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/wp-embed.min.js?ver=42f04f6e38ef780723052d2bb29f55cb'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'86678594',post:'5137',tz:'9',srv:'www.pearson.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '86678594', '5137' ]);
</script>
</div><!-- #footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53431733-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>