<!DOCTYPE html>
<html lang="ja" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=1060">
		<title>【イベントのご案内】7月27日（東京）・7月28日（大阪）「英語学習成果の見える化を考える」 - ピアソン・ジャパン - Pearson Japan</title>

      	<meta property="fb:app_id" content="1030788623695726" />
      
         <link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pearson.co.jp/xmlrpc.php" />
				<script type="text/javascript" src="/js/jquery.js?v=10.2"></script>
		<script type="text/javascript" src="/js/fb/jquery.fb.js"></script>
		<script type="text/javascript" src="/js/jquery-color.js"></script>
		<script type="text/javascript" src="/js/footnotes.js"></script>
        <script defer src="/js/fontawesome/fontawesome-all.min.js"></script>
		<link rel="stylesheet" href="/js/fb/jquery.fb.css?v=1.01" type="text/css" media="screen" />

		<!--[if lt IE 9]>
		<script src="https://www.pearson.co.jp/wp-content/themes/pte_s/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<link rel='stylesheet' id='reset-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/reset.css?ver=1.0.3' type='text/css' media='all' />
		<link rel='stylesheet' id='addons-css'  href='/css/addons.css?ver=1.0.5' type='text/css' media='all' />
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pearson.co.jp/pearson-teachers-conference-2019/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="【イベントのご案内】7月27日（東京）・7月28日（大阪）「英語学習成果の見える化を考える」 - ピアソン・ジャパン - Pearson Japan" />
<meta property="og:description" content="このたび、以下の日程で、高等学校・中学校・英会話学校・塾などの英語教員、学校関係者・教育委員会関係者向けの特 &hellip;" />
<meta property="og:url" content="https://www.pearson.co.jp/pearson-teachers-conference-2019/" />
<meta property="og:site_name" content="ピアソン・ジャパン - Pearson Japan" />
<meta property="article:section" content="ニュース" />
<meta property="article:published_time" content="2019-06-14T14:38:16+00:00" />
<meta property="og:image" content="https://www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png" />
<meta property="og:image:secure_url" content="https://www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="680" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="このたび、以下の日程で、高等学校・中学校・英会話学校・塾などの英語教員、学校関係者・教育委員会関係者向けの特 [&hellip;]" />
<meta name="twitter:title" content="【イベントのご案内】7月27日（東京）・7月28日（大阪）「英語学習成果の見える化を考える」 - ピアソン・ジャパン - Pearson Japan" />
<meta name="twitter:image" content="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?fit=2000%2C680&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; フィード" href="https://www.pearson.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; コメントフィード" href="https://www.pearson.co.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pearson.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=272c1411cb31b670bfd64936d346a266"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='picbox-css'  href='https://www.pearson.co.jp/wp-content/plugins/picbox/css/picbox.css?ver=272c1411cb31b670bfd64936d346a266' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.pearson.co.jp/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='blog-style-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/blog.css?ver=1.04' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='https://www.pearson.co.jp/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161354' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='https://www.pearson.co.jp/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161354' type='text/css' media='all' />
<link rel='stylesheet' id='post-tiles-css'  href='https://www.pearson.co.jp/wp-content/plugins/post-tiles/post-tiles.css?ver=1428981250' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pte_s-style-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/style.css?ver=1.93' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.pearson.co.jp/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.pearson.co.jp/wp-content/uploads/master-slider/custom.css?ver=32.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.pearson.co.jp/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pearson.co.jp/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/picbox/js/picbox.js'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://www.pearson.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pearson.co.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pearson.co.jp/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.pearson.co.jp/wp-content/themes/pte_s/ja.css" type="text/css" media="screen" /><link rel='shortlink' href='https://wp.me/p5RH3Q-1w8' />
<link rel="alternate" type="application/json+oembed" href="https://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-teachers-conference-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-teachers-conference-2019%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "共有",
	Save: "ブックマーク",
	Subscribe: "購読",
	Email: "メール",
	Bookmark: "ブックマーク",
	ShowAll: "すべて表示する",
	ShowLess: "小さく表示する",
	FindServices: "サービスを探す",
	FindAnyServiceToAddTo: "追加するサービスを今すぐ探す",
	PoweredBy: "Powered by",
	ShareViaEmail: "メールでシェアする",
	SubscribeViaEmail: "メールで購読する",
	BookmarkInYourBrowser: "ブラウザにブックマーク",
	BookmarkInstructions: "このページをブックマークするには、 Ctrl+D または \u2318+D を押下。",
	AddToYourFavorites: "お気に入りに追加",
	SendFromWebOrProgram: "任意のメールアドレスまたはメールプログラムから送信",
	EmailProgram: "メールプログラム",
	More: "詳細&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>var ms_grabbing_curosr = 'https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Picbox v | http://bunnyfire.co.uk/projects/picbox/ -->
<script type="text/javascript">
// <![CDATA[
if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
	jQuery(function($) {
		$("a[rel^='lightbox']").picbox({loop:false,
													   hideFlash:true,
													   margins:0 },
		function(el) {
			return [el.href, el.title || el.childNodes[0].title || el.childNodes[0].alt || ""];
		},
		function(el) {
			return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
		});
	});
}
// ]]>
</script>
<!-- /Picbox -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pearson.co.jp/?wordfence_lh=1&hid=E5AD38C05A1332E22F0148CCDEB2FF1D');
</script><style type="text/css">
.qtranxs_flag_ja {background-image: url(https://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/jp.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="ja" href="https://www.pearson.co.jp/ja/pearson-teachers-conference-2019/" rel="alternate" />
<link hreflang="en" href="https://www.pearson.co.jp/en/pearson-teachers-conference-2019/" rel="alternate" />
<link hreflang="x-default" href="https://www.pearson.co.jp/pearson-teachers-conference-2019/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.pearson.co.jp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = "AIzaSyA_1v30xtQ0s-31a2mESWZI2WrDSmbz1-c";</script><link rel="icon" href="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
				
		

		      <link rel='stylesheet' id='english-fonts'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/ja.css?ver=1.0.4' type='text/css' media='all' />
				<script language="JavaScript" type="text/javascript">
			<!--
			$(document).ready(function() {  
			    //get the menu items that are just returning the the current page and remove the href attr
				var supportsTouch = false;
				if ('ontouchstart' in window) {
    					supportsTouch = true;
				} else if(window.navigator.msPointerEnabled) {
  					supportsTouch = true;
					}
			    var pathName = $(location).attr('href');
			if(supportsTouch==false) {
			    $( '#menu-head_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).css("text-decoration", "none");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
				}

				$( ".menu-item-type-custom" ).each(function() {
					$(this).click(function() {
						//$.cookie('wppath', null, { path: '/', expires: -5 });
						var date = new Date();
					        date.setTime(date.getTime() + (7 * 24 * 60 * 60 * 1000));
						expires = "; expires=" + date.toGMTString();
						var mypath = $(this).find('a:first').text();
						document.cookie = escape("wppath") + "=" + escape(mypath) + expires + "; path=/";
					});
				});
              
              	$("iframe[src*='youtu']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});
				jQuery("iframe[src*='vimeo']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});

                 


			});
		-->
		</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2P8VZX');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 791987437 --> <script async 	src="https://www.googletagmanager.com/gtag/js?id=AW-791987437"></script> 
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} 	gtag('js', new Date()); gtag('config', 'AW-791987437'); </script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '316349849129773'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=316349849129773&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
		
<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/
  !function(_window, _document) {
    var OB_ADV_ID='00a886a65750bbbd63d3051a6da53b4093';
    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script>		

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-8858587"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'DC-8858587');
</script>
<!-- End of global snippet: Please do not remove -->


<link rel="stylesheet" media="screen and (min-width: 768px)" href="/wp-content/themes/pte_s/desktop.css?ver=1.0.1" />
<link rel="stylesheet" media="screen and (max-width: 768px)" href="/wp-content/themes/pte_s/desktop.css?ver=1.0.1" />

		
		
		
		
		
	</head>

	<body class="post-template-default single single-post postid-5836 single-format-standard _masterslider _ms_version_3.4.1 group-blog wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P8VZX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		    <div class="wrapper">
				              <center>
                      <div id="header">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<h1 class="site-title">
						<a href="https://www.pearson.co.jp/" title="ピアソン・ジャパン &#8211; Pearson Japan" rel="home">
							<img src="//dl.pearson.co.jp/www/Pearson-Logo-web2.png" width="144" height="44" alt="logo"/>
						</a>
					</h1>
				</div>

				<nav id="site-navigation" class="navigation-main" role="navigation"><a href="#site-navigation" title="Show navigation">Show navigation</a> <a href="#" title="Hide navigation">Hide navigation</a>
					<ul id="menu-head_navi" class="menu"><li id="menu-item-779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-779"><a>会社情報</a>
<ul class="sub-menu">
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="https://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="https://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-2986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986"><a href="https://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-4869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4869"><a href="https://www.pearson.co.jp/company/contact/">お問い合わせ</a></li>
</ul>
</li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-782"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="https://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="https://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a>
	<ul class="sub-menu">
		<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="https://www.pearson.co.jp/products_services/digital-materials/myenglishlab/">MyEnglishLab</a></li>
		<li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a href="https://www.pearson.co.jp/products_services/digital-materials/etext/">eText</a></li>
		<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="https://www.pearson.co.jp/products_services/digital-materials/pearson-english-interactive/">Pearson English Interactive</a></li>
	</ul>
</li>
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="https://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a>
	<ul class="sub-menu">
		<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://www.pearson.co.jp/products_services/extensive-reading/pearson-active-readers/">Pearson Active Readers</a></li>
		<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://www.pearson.co.jp/products_services/extensive-reading/pearson-kids-readers/">Pearson Kids Readers</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.pearson.co.jp/products_services/extensive-reading/pearson-english-readers/">Pearson English Readers</a></li>
	</ul>
</li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="https://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575"><a href="https://www.pearson.co.jp/products_services/assessment/">アセスメント</a>
	<ul class="sub-menu">
		<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
		<li id="menu-item-576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576"><a href="https://www.pearson.co.jp/products_services/assessment/progress/">Progress</a></li>
		<li id="menu-item-3215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="https://www.pearson.co.jp/products_services/assessment/placement/">プレイスメント</a></li>
		<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="https://www.pearson.co.jp/products_services/assessment/pte-academic/">PTE Academic&#x2122;</a></li>
	</ul>
</li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-583"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a>
	<ul class="sub-menu">
		<li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/edexcel/">Edexcel</a></li>
		<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/btec/">BTEC</a></li>
		<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2028"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/lcci/">LCCI</a></li>
		<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/pearson-assured/">Pearson Assured</a></li>
	</ul>
</li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="https://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="https://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
</ul>
</li>
<li id="menu-item-783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-783"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-2139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2139"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/">基礎ビジネス英語・スキルコース</a>
	<ul class="sub-menu">
		<li id="menu-item-2138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/icc-trainer-junichi-chida/">ICC 千田潤一講師</a></li>
		<li id="menu-item-2137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2137"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/pyd-trainer-sakai/">PYD 酒井レオ講師</a></li>
	</ul>
</li>
	<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="https://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-4403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4403"><a href="https://www.pearson.co.jp/events">イベント&#038;ブログ</a>
<ul class="sub-menu">
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="https://www.pearson.co.jp/events/">イベント・ウェビナー情報</a></li>
	<li id="menu-item-4405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4405"><a href="https://www.pearson.co.jp/insights-from-experts/">Expert Insights Blog</a></li>
</ul>
</li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1881"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2164"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (PDF版)</a></li>
	<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (PDF版)</a></li>
	<li id="menu-item-3848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3848"><a href="https://www.pearson.co.jp/catalogue/pdf-pearson-kids-catalog/">Pearson Kidsカタログ (PDF版)</a></li>
	<li id="menu-item-3646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3646"><a href="http://dl.pearson.co.jp/dl/PearsonEnglishKindle-final-170703.pdf">Pearson English Readers のKindle版カタログ (PDF)</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="https://www.pearson.co.jp/catalogue/order-catalog/">カタログのご注文</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3381"><a href="https://www.pearson.co.jp/teachers_resources/">先生用リソース</a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3959"><a href="https://www.pearson.co.jp/teachers_resources/boost-grammar-resources/">Boost! Grammar Teachers&#8217; Resources</a></li>
	<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://www.pearson.co.jp/teachers_resources/boost-vocabulary-resources/">Boost! Vocabulary Teachers&#8217; Resources</a></li>
	<li id="menu-item-5351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5351"><a href="https://www.pearson.co.jp/teachers_resources/boost-listening-resources/">Boost! Listening Teachers&#8217; Resources</a></li>
	<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="https://www.pearson.co.jp/teachers_resources/dining-teachers-resources/">Dining Out Teachers&#8217; Resources</a></li>
	<li id="menu-item-4108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4108"><a href="https://www.pearson.co.jp/teachers_resources/english-firsthand-4th-resources/">English Firsthand (4th Edition) Teachers&#8217; Resources</a></li>
	<li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://www.pearson.co.jp/teachers_resources/english-language-booster-resources/">English Language Booster Teachers&#8217; Resources</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3424"><a href="https://www.pearson.co.jp/teachers_resources/healthcare_resources/">Health Talk</a></li>
	<li id="menu-item-3956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3956"><a href="https://www.pearson.co.jp/teachers_resources/phonics-for-kids-resources/">Phonics for Kids Teachers&#8217; Resources</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4210"><a href="https://www.pearson.co.jp/teachers_resources/supertots-resources/">Supertots Teachers&#8217; Resources</a></li>
	<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://www.pearson.co.jp/teachers_resources/longman-preparation-series-for-the-toeic-test/">Updated TOEIC Listening and Reading <br>on Longman Preparation Series</a></li>
</ul>
</li>
</ul>				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

     <div class="sublinebox">
        <div class="sublinewrapper">
            <div class="subline">
			<div class="ja-en" style="float:left;">
				<p>JAPAN</p>
			</div>
			<div class="ja-en" style="float:right;">

				

				<a href="https://www.pearson.co.jp/account/login.php" class="loginLink">ログイン</a> | <a href="https://www.pearson.co.jp/account/about.php" class="createAccountLink">Pearson Teachers' Club</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;		

<script type="application/javascript">



</script>
    
  &#26085;&#26412;&#35486; | <a id="languageChangeLink" href="/en/pearson-teachers-conference-2019/">English</a>    
 
   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;			</div>
                    </div>
       </div>
                        </div>
                        
                        
                        
                    </div><!-- #header -->

		    <div class="clear"> </div>
		    <center>
		   	<div id="centerwrapper">


			<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">


         <h1>Pearson ニュース</h1>				

		
			
<article id="post-5836" class="post-5836 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-titleinfo">
	<header class="entry-header">

		<h2>【イベントのご案内】7月27日（東京）・7月28日（大阪）「英語学習成果の見える化を考える」</h2>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<br><br>
<a href="https://www.pearson.co.jp/pearson-day-2019/"><img data-attachment-id="5791" data-permalink="https://www.pearson.co.jp/pearson-teachers-conference-2019/website-banner-japanese-v1-1-2/#main" data-orig-file="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?fit=2000%2C680&amp;ssl=1" data-orig-size="2000,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Website banner Japanese v1.1" data-image-description="" data-medium-file="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?fit=300%2C102&amp;ssl=1" data-large-file="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?fit=640%2C218&amp;ssl=1" src="/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png" alt="" width="768" height="261" class="aligncenter size-full wp-image-5791" srcset="https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?resize=300%2C102&amp;ssl=1 300w, https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?resize=768%2C261&amp;ssl=1 768w, https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?resize=1024%2C348&amp;ssl=1 1024w, https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.pearson.co.jp/wp-content/uploads/2019/06/Website-banner-Japanese-v1.1-1.png?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" /></a>

<br><br>
このたび、以下の日程で、高等学校・中学校・英会話学校・塾などの英語教員、学校関係者・教育委員会関係者向けの特別セミナー・ワークショップを開催することとなりました。
<br><br>
<strong>日時：　</strong>2019年7月27日(土) 13:00~ (12:30 開場）<br>
<strong>場所：　</strong>中央大学駿河台記念館<br>
<br>
<strong>日時：　</strong>2019年7月28日(日) 13:00~ (12:30 開場）<br>
<strong>場所：　</strong>大阪教育大学 天王寺キャンパス 中央館 2F<br>
<br>
<strong>無料: 　</strong>無料<br>
<br><br>
<strong>お申込 : </strong>参加には事前申し込みが必要です。会場のスペースに限りがございますため、ぜひお早めにお申し込みください。
<br><br>
<a class="pearsonbtn-red" href="https://www.pearson.co.jp/pearson-day-2019/" style="display:table-cell;margin: 25px 0;font-size:24px;">詳細・お申し込みはこちら</a>
<br><br>
席が限られておりますのでお早めにご登録ください。
<br><br><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="https://www.pearson.co.jp/pearson-teachers-conference-2019/" data-a2a-title="【イベントのご案内】7月27日（東京）・7月28日（大阪）「英語学習成果の見える化を考える」"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-teachers-conference-2019%2F&amp;linkname=%E3%80%90%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%81%AE%E3%81%94%E6%A1%88%E5%86%85%E3%80%917%E6%9C%8827%E6%97%A5%EF%BC%88%E6%9D%B1%E4%BA%AC%EF%BC%89%E3%83%BB7%E6%9C%8828%E6%97%A5%EF%BC%88%E5%A4%A7%E9%98%AA%EF%BC%89%E3%80%8C%E8%8B%B1%E8%AA%9E%E5%AD%A6%E7%BF%92%E6%88%90%E6%9E%9C%E3%81%AE%E8%A6%8B%E3%81%88%E3%82%8B%E5%8C%96%E3%82%92%E8%80%83%E3%81%88%E3%82%8B%E3%80%8D" title="Facebook" rel="nofollow noopener" target="_blank"><img src="/img/icons/facebook.png" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-teachers-conference-2019%2F&amp;linkname=%E3%80%90%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%81%AE%E3%81%94%E6%A1%88%E5%86%85%E3%80%917%E6%9C%8827%E6%97%A5%EF%BC%88%E6%9D%B1%E4%BA%AC%EF%BC%89%E3%83%BB7%E6%9C%8828%E6%97%A5%EF%BC%88%E5%A4%A7%E9%98%AA%EF%BC%89%E3%80%8C%E8%8B%B1%E8%AA%9E%E5%AD%A6%E7%BF%92%E6%88%90%E6%9E%9C%E3%81%AE%E8%A6%8B%E3%81%88%E3%82%8B%E5%8C%96%E3%82%92%E8%80%83%E3%81%88%E3%82%8B%E3%80%8D" title="Twitter" rel="nofollow noopener" target="_blank"><img src="/img/icons/twitter.png" alt="Twitter"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-teachers-conference-2019%2F&amp;linkname=%E3%80%90%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%81%AE%E3%81%94%E6%A1%88%E5%86%85%E3%80%917%E6%9C%8827%E6%97%A5%EF%BC%88%E6%9D%B1%E4%BA%AC%EF%BC%89%E3%83%BB7%E6%9C%8828%E6%97%A5%EF%BC%88%E5%A4%A7%E9%98%AA%EF%BC%89%E3%80%8C%E8%8B%B1%E8%AA%9E%E5%AD%A6%E7%BF%92%E6%88%90%E6%9E%9C%E3%81%AE%E8%A6%8B%E3%81%88%E3%82%8B%E5%8C%96%E3%82%92%E8%80%83%E3%81%88%E3%82%8B%E3%80%8D" title="Google+" rel="nofollow noopener" target="_blank"><img src="/img/icons/google_plus.png" alt="Google+"/></a></div></div>		<div class="entry-meta">
			<time class="entry-date" datetime="2019-06-14T14:38:16+00:00">2019年06月14日投稿</time>		</div><!-- .entry-meta -->
		
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		カテゴリー: <a href="https://www.pearson.co.jp/category/news/" rel="category tag">ニュース</a>, <a href="https://www.pearson.co.jp/category/titleinfo/" rel="category tag">最新情報</a>. <a href="https://www.pearson.co.jp/pearson-teachers-conference-2019/" title="【イベントのご案内】7月27日（東京）・7月28日（大阪）「英語学習成果の見える化を考える」 へのパーマリンク" rel="bookmark">パーマリンク</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">投稿ナビゲーション</h1>

	
		<div class="nav-previous"><a href="https://www.pearson.co.jp/pearson-readers-display-contest-2019-to-start/" rel="prev"><span class="meta-nav">&larr;</span> 【書店様・オンラインストア様向け】ピアソンリーダーズディスプレイコンテスト6月10日から開催</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">

  
   <!-- <ul>
  </ul>-->
  
  
  
  
	
	
       <div class="has-child">
		<h2 class="has-child-title">ニュース</h2>
       </div>
 	 

</div><!-- #secondary -->
		</div>
    </div>       
   </center>
  <div class="push"><!--spanner--></div>
</div>

<div id="footer">
<footer id="colophon" role="contentinfo">
  <center>
   <div class="site-footer">
	<div class="site-info">
				

		<div class="menu-foot_navi-container"><ul id="menu-foot_navi" class="menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-784"><a>ピアソンについて</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="https://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="https://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987"><a href="https://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927"><a href="https://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871"><a href="https://www.pearson.co.jp/company/contact/">お問い合わせ</a></li>
	<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1464"><a href="https://www.pearson.co.jp/category/news/">ニュース</a></li>
	<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://www.pearson.co.jp/privacy-policy/">個人情報</a></li>
</ul>
</li>
<li id="menu-item-786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-786"><a>ラインナップ</a>
<ul class="sub-menu">
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="https://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="https://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="https://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a></li>
	<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="https://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="https://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="https://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="https://www.pearson.co.jp/products_services/assessment/">アセスメント</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="https://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-787"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="https://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635"><a href="https://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="https://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-640"><a href="https://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="https://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="https://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="https://www.pearson.co.jp/products_services/assessment/">アセスメント</a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a href="https://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a></li>
</ul>
</li>
<li id="menu-item-788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-788"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2135"><a href="https://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/">基礎ビジネス英語・スキルコース</a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="https://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-1880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1880"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2165"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (PDF版)</a></li>
	<li id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (PDF版)</a></li>
	<li id="menu-item-3847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3847"><a href="https://www.pearson.co.jp/catalogue/pdf-pearson-kids-catalog/">Pearson Kidsカタログ (PDF版)</a></li>
	<li id="menu-item-3647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3647"><a href="http://dl.pearson.co.jp/dl/PearsonEnglishKindle-final-170703.pdf">Pearson English Readers のKindle版カタログ (PDF)</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="https://www.pearson.co.jp/catalogue/order-catalog/">カタログのご注文</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
</ul></div>	</div><!-- .site-info -->
   </div><!-- .site-footer -->

     <div class="clearfix"> </div>

        <div id="addressline">
              ピアソン・ジャパン株式会社・〒101-0064・東京都千代田区神田猿楽町1－5－15・猿楽町SSビル3階       </div>
    
   

  </center>
</footer><!-- #colophon -->



    <div id="wpfront-scroll-top-container"><img src="https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/modules/wpgroho.js?ver=272c1411cb31b670bfd64936d346a266'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/themes/pte_s/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/themes/pte_s/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ja","ajaxurl":"https:\/\/www.pearson.co.jp\/wp-admin\/admin-ajax.php","nonce":"da9ea56c8e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u30b3\u30e1\u30f3\u30c8","post_comment":"\u30b3\u30e1\u30f3\u30c8\u3092\u9001\u4fe1","write_comment":"\u30b3\u30e1\u30f3\u30c8\u3092\u3069\u3046\u305e","loading_comments":"\u30b3\u30e1\u30f3\u30c8\u3092\u8aad\u307f\u8fbc\u3093\u3067\u3044\u307e\u3059\u2026","download_original":"\u30d5\u30eb\u30b5\u30a4\u30ba\u8868\u793a <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u30b3\u30e1\u30f3\u30c8\u306e\u30e1\u30c3\u30bb\u30fc\u30b8\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","no_comment_email":"\u30b3\u30e1\u30f3\u30c8\u3059\u308b\u306b\u306f\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","no_comment_author":"\u30b3\u30e1\u30f3\u30c8\u3059\u308b\u306b\u306f\u304a\u540d\u524d\u3092\u3054\u8a18\u5165\u304f\u3060\u3055\u3044\u3002","comment_post_error":"\u30b3\u30e1\u30f3\u30c8\u6295\u7a3f\u306e\u969b\u306b\u30a8\u30e9\u30fc\u304c\u767a\u751f\u3057\u307e\u3057\u305f\u3002\u5f8c\u307b\u3069\u3082\u3046\u4e00\u5ea6\u304a\u8a66\u3057\u304f\u3060\u3055\u3044\u3002","comment_approved":"\u30b3\u30e1\u30f3\u30c8\u304c\u627f\u8a8d\u3055\u308c\u307e\u3057\u305f\u3002","comment_unapproved":"\u30b3\u30e1\u30f3\u30c8\u306f\u627f\u8a8d\u5f85\u3061\u4e2d\u3067\u3059\u3002","camera":"\u30ab\u30e1\u30e9","aperture":"\u7d5e\u308a","shutter_speed":"\u30b7\u30e3\u30c3\u30bf\u30fc\u30b9\u30d4\u30fc\u30c9","focal_length":"\u7126\u70b9\u8ddd\u96e2","copyright":"\u8457\u4f5c\u6a29","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.pearson.co.jp\/wp-login.php?redirect_to=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-teachers-conference-2019%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u30e1\u30fc\u30eb\u30a2\u30c9\u30ec\u30b9 (\u5fc5\u9808)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u540d\u524d (\u5fc5\u9808)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u30a6\u30a7\u30d6\u30b5\u30a4\u30c8<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/wp-embed.min.js?ver=272c1411cb31b670bfd64936d346a266'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'86678594',post:'5836',tz:'9',srv:'www.pearson.co.jp'} ]);
	_stq.push([ 'clickTrackerInit', '86678594', '5836' ]);
</script>
</div><!-- #footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53431733-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>