<!DOCTYPE html>
<html lang="ja">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<title>Pearson English の新しいウェビナーシリーズに是非ご参加ください！ 2020年11月10日-19日 - ピアソン・ジャパン - Pearson Japan</title>

      	<meta property="fb:app_id" content="1030788623695726" />
      
         <link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.pearson.co.jp/xmlrpc.php" />
				<script type="text/javascript" src="/js/jquery.js?v=10.2"></script>
		<script type="text/javascript" src="/js/fb/jquery.fb.js"></script>
		<script type="text/javascript" src="/js/jquery-color.js"></script>
		<script type="text/javascript" src="/js/footnotes.js"></script>
        <script defer src="/js/fontawesome/fontawesome-all.min.js"></script>
		<link rel="stylesheet" href="/js/fb/jquery.fb.css?v=1.01" type="text/css" media="screen" />

		<!--[if lt IE 9]>
		<script src="https://www.pearson.co.jp/wp-content/themes/pte_s/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<link rel='stylesheet' id='reset-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/reset.css?ver=1.0.3' type='text/css' media='all' />
		<link rel='stylesheet' id='addons-css'  href='/css/addons.css?ver=1.0.5' type='text/css' media='all' />
		
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pearson English の新しいウェビナーシリーズに是非ご参加ください！ 2020年11月10日-19日 - ピアソン・ジャパン - Pearson Japan" />
<meta property="og:description" content="スペシャリストスピーカーによる６トピック30以上のセッションから、お好きなウェビナーへご参加ください。 トピッ &hellip;" />
<meta property="og:url" content="https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/" />
<meta property="og:site_name" content="ピアソン・ジャパン - Pearson Japan" />
<meta property="article:section" content="ニュース" />
<meta property="article:published_time" content="2020-11-06T03:07:04+00:00" />
<meta property="article:modified_time" content="2020-11-06T09:29:38+00:00" />
<meta property="og:updated_time" content="2020-11-06T09:29:38+00:00" />
<meta property="og:image" content="https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped.png" />
<meta property="og:image:secure_url" content="https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="スペシャリストスピーカーによる６トピック30以上のセッションから、お好きなウェビナーへご参加ください。 トピッ [&hellip;]" />
<meta name="twitter:title" content="Pearson English の新しいウェビナーシリーズに是非ご参加ください！ 2020年11月10日-19日 - ピアソン・ジャパン - Pearson Japan" />
<meta name="twitter:image" content="https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pearson.co.jp/#website","url":"https://www.pearson.co.jp/","name":"\u30d4\u30a2\u30bd\u30f3\u30fb\u30b8\u30e3\u30d1\u30f3 - Pearson Japan","potentialAction":{"@type":"SearchAction","target":"https://www.pearson.co.jp/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/#primaryimage","url":"/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped.png"},{"@type":"WebPage","@id":"https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/#webpage","url":"https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/","inLanguage":"ja","name":"Pearson English \u306e\u65b0\u3057\u3044\u30a6\u30a7\u30d3\u30ca\u30fc\u30b7\u30ea\u30fc\u30ba\u306b\u662f\u975e\u3054\u53c2\u52a0\u304f\u3060\u3055\u3044\uff01 2020\u5e7411\u670810\u65e5-19\u65e5 - \u30d4\u30a2\u30bd\u30f3\u30fb\u30b8\u30e3\u30d1\u30f3 - Pearson Japan","isPartOf":{"@id":"https://www.pearson.co.jp/#website"},"primaryImageOfPage":{"@id":"https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/#primaryimage"},"datePublished":"2020-11-06T03:07:04+00:00","dateModified":"2020-11-06T09:29:38+00:00","author":{"@id":"https://www.pearson.co.jp/#/schema/person/c74206a6737495402f71460131406532"}},{"@type":["Person"],"@id":"https://www.pearson.co.jp/#/schema/person/c74206a6737495402f71460131406532","name":"ESJ","image":{"@type":"ImageObject","@id":"https://www.pearson.co.jp/#authorlogo","url":"https://secure.gravatar.com/avatar/da23dca6ca3fd8947b20254e69cfc050?s=96&d=mm&r=g","caption":"ESJ"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; フィード" href="https://www.pearson.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; コメントフィード" href="https://www.pearson.co.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pearson.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=47c85a66a53ca77bd2c11f7ac1b82ba1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='picbox-css'  href='https://www.pearson.co.jp/wp-content/plugins/picbox/css/picbox.css?ver=47c85a66a53ca77bd2c11f7ac1b82ba1' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.pearson.co.jp/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='blog-style-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/blog.css?ver=1.04' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-style-css'  href='https://www.pearson.co.jp/wp-content/plugins/dw-question-answer/templates/assets/css/style.css?ver=180720161354' type='text/css' media='all' />
<link rel='stylesheet' id='dwqa-rtl-css'  href='https://www.pearson.co.jp/wp-content/plugins/dw-question-answer/templates/assets/css/rtl.css?ver=180720161354' type='text/css' media='all' />
<link rel='stylesheet' id='post-tiles-css'  href='https://www.pearson.co.jp/wp-content/plugins/post-tiles/post-tiles.css?ver=1428981250' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pte_s-style-css'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/style.css?ver=1602060079' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.pearson.co.jp/wp-content/uploads/master-slider/custom.css?ver=43.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/picbox/js/picbox.js'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.pearson.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pearson.co.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pearson.co.jp/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.pearson.co.jp/wp-content/themes/pte_s/ja.css" type="text/css" media="screen" /><link rel='shortlink' href='https://www.pearson.co.jp/?p=8482' />
<link rel="alternate" type="application/json+oembed" href="https://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-english-webinar-series-november-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-english-webinar-series-november-2020%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "共有",
	Save: "ブックマーク",
	Subscribe: "購読",
	Email: "メール",
	Bookmark: "ブックマーク",
	ShowAll: "すべて表示する",
	ShowLess: "小さく表示する",
	FindServices: "サービスを探す",
	FindAnyServiceToAddTo: "追加するサービスを今すぐ探す",
	PoweredBy: "Powered by",
	ShareViaEmail: "メールでシェアする",
	SubscribeViaEmail: "メールで購読する",
	BookmarkInYourBrowser: "ブラウザにブックマーク",
	BookmarkInstructions: "このページをブックマークするには、 Ctrl+D または \u2318+D を押下。",
	AddToYourFavorites: "お気に入りに追加",
	SendFromWebOrProgram: "任意のメールアドレスまたはメールプログラムから送信",
	EmailProgram: "メールプログラム",
	More: "詳細&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>var ms_grabbing_curosr = 'https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.2 - Responsive Touch Image Slider | avt.li/msf" />
<!-- Picbox v | http://bunnyfire.co.uk/projects/picbox/ -->
<script type="text/javascript">
// <![CDATA[
if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
	jQuery(function($) {
		$("a[rel^='lightbox']").picbox({loop:false,
													   hideFlash:true,
													   margins:0 },
		function(el) {
			return [el.href, el.title || el.childNodes[0].title || el.childNodes[0].alt || ""];
		},
		function(el) {
			return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
		});
	});
}
// ]]>
</script>
<!-- /Picbox -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pearson.co.jp/?wordfence_lh=1&hid=F28A69D368366B8E9C26D7784223D6EF');
</script><style type="text/css">
.qtranxs_flag_ja {background-image: url(https://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/jp.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(https://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="ja" href="https://www.pearson.co.jp/ja/pearson-english-webinar-series-november-2020/" rel="alternate" />
<link hreflang="en" href="https://www.pearson.co.jp/en/pearson-english-webinar-series-november-2020/" rel="alternate" />
<link hreflang="x-default" href="https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<script>var google_map_api_key = "AIzaSyA_1v30xtQ0s-31a2mESWZI2WrDSmbz1-c";</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.coronabox{
		border: 1px solid #888;
    margin: 1em 0;
    padding: 1em;
    font-size: 13px;
    color: #555;
    background: #fcc;
}
.coronabox img {
	width:40px;
	float:left;
	margin: 0 1.5em 1.0em 1.0em;
}

.mobile-theme #site-generator a:nth-child(2) {
		display: none;
}

.leftcolumn{
	float: left; 
	margin-right: 20px; 
}
.rightcolumn{
	float: right; 
}
.getprice {
	display: none;
}

@media screen and ( max-width:1024px ) {
	#secondary{
		display: none;
	}
	.site-content {
		margin: 0 20px;
		width: auto;
	}
	
}


@media screen and ( max-width:768px ) {
	.leftcolumn, .rightcolumn {
		 float: none;
		 display: block;
		 max-width: auto;
	}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
				
		

		      <link rel='stylesheet' id='english-fonts'  href='https://www.pearson.co.jp/wp-content/themes/pte_s/ja.css?ver=1.0.4' type='text/css' media='all' />
				<script language="JavaScript" type="text/javascript">
			<!--
			$(document).ready(function() {  
			    //get the menu items that are just returning the the current page and remove the href attr
				var supportsTouch = false;
				if ('ontouchstart' in window) {
    					supportsTouch = true;
				} else if(window.navigator.msPointerEnabled) {
  					supportsTouch = true;
					}
			    var pathName = $(location).attr('href');
			if(supportsTouch==false) {
			    $( '#menu-head_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).css("text-decoration", "none");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
				}

				$( ".menu-item-type-custom" ).each(function() {
					$(this).click(function() {
						//$.cookie('wppath', null, { path: '/', expires: -5 });
						var date = new Date();
					        date.setTime(date.getTime() + (7 * 24 * 60 * 60 * 1000));
						expires = "; expires=" + date.toGMTString();
						var mypath = $(this).find('a:first').text();
						document.cookie = escape("wppath") + "=" + escape(mypath) + expires + "; path=/";
					});
				});
              
              	$("iframe[src*='youtu']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});
				jQuery("iframe[src*='vimeo']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});

                 


			});
		-->
		</script>
		<script type='text/javascript'>
window.__lo_site_id = 168324;

	(function() {
		var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
		wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
	  })();
	</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2P8VZX');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 791987437 --> <script async 	src="https://www.googletagmanager.com/gtag/js?id=AW-791987437"></script> 
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} 	gtag('js', new Date()); gtag('config', 'AW-791987437'); </script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '316349849129773'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=316349849129773&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
		

<!-- 
Start of global snippet: Please do not remove
Place this snippet between the <head> and </head> tags on every page of your site.
-->
<!-- Global site tag (gtag.js) - Google Marketing Platform -->
<script async src="https://www.googletagmanager.com/gtag/js?id=DC-8858587"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'DC-8858587');
</script>
<!-- End of global snippet: Please do not remove -->

<link rel="stylesheet" media="screen and (min-width: 768px)" href="/wp-content/themes/pte_s/desktop.css?ver=1.0.2" />

		
	
	<meta name="viewport" content="width=1060">

		<script>
		ratio =	screen.width/1060;
		document.getElementById("viewport").setAttribute( 'content', 'initial-scale=' + ratio );
		</script>

		
		
	</head>

	<body class="post-template-default single single-post postid-8482 single-format-standard _masterslider _ms_version_3.6.2 group-blog wpb-js-composer js-comp-ver-6.4.0 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2P8VZX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		    <div class="wrapper">
				              <center>
                      <div id="header">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<h1 class="site-title">
						<a href="https://www.pearson.co.jp/" title="ピアソン・ジャパン &#8211; Pearson Japan" rel="home">
							<img src="//dl.pearson.co.jp/www/Pearson-Logo-web2.png" width="144" height="44" alt="logo"/>
						</a>
					</h1>
				</div>

				<nav id="site-navigation" class="navigation-main" role="navigation"><a href="#site-navigation" title="Show navigation"><i class="fas fa-chevron-circle-down"></i></a> <a href="#" title="Hide navigation"><i class="fas fa-chevron-circle-up"></i></a>
					<ul id="menu-head_navi" class="menu"><li id="menu-item-779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-779"><a>会社情報</a>
<ul class="sub-menu">
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="https://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="https://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-6106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6106"><a href="https://www.pearson.co.jp/noguesswork/">Global Scale of English</a></li>
	<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-4869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4869"><a href="https://www.pearson.co.jp/company/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-782"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-8200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8200"><a href="https://www.pearson.co.jp/educator-young-learners/">子ども学習者向け英語</a></li>
	<li id="menu-item-8201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8201"><a href="https://www.pearson.co.jp/educator-teenage/">中高生学習者向け英語</a></li>
	<li id="menu-item-8202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8202"><a href="https://www.pearson.co.jp/educator-adults/">大学・一般学習者向け英語</a></li>
</ul>
</li>
<li id="menu-item-783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-783"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-6689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6689"><a href="https://www.pearson.co.jp/corporate/training/">企業研修</a>
	<ul class="sub-menu">
		<li id="menu-item-6690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6690"><a href="https://www.pearson.co.jp/corporate/jobskill-based/">財務管理職向けグローバルコミュニケーションスキル</a></li>
		<li id="menu-item-6694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6694"><a href="https://www.pearson.co.jp/corporate/soft-skills/">ソフトスキル</a></li>
		<li id="menu-item-6693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6693"><a href="https://www.pearson.co.jp/corporate/leadership/">リーダーシップ</a></li>
		<li id="menu-item-6692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6692"><a href="https://www.pearson.co.jp/corporate/business-english/">ビジネス英語</a></li>
	</ul>
</li>
	<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-7168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7168"><a href="https://www.pearson.co.jp/pearson-online-english/">Pearson Online English</a></li>
</ul>
</li>
<li id="menu-item-4403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4403"><a href="https://www.pearson.co.jp/events">イベント&#038;ブログ</a>
<ul class="sub-menu">
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="https://www.pearson.co.jp/events/">イベント・ウェビナー情報</a></li>
	<li id="menu-item-4405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4405"><a href="https://www.pearson.co.jp/insights-from-experts/">Expert Insights Blog</a></li>
</ul>
</li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1881"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2164"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="https://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (デジタル版)</a></li>
	<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (デジタル版)</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="https://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3381"><a href="https://www.pearson.co.jp/teachers_resources/">先生用リソース</a>
<ul class="sub-menu">
	<li id="menu-item-3959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3959"><a href="https://www.pearson.co.jp/teachers_resources/boost-grammar-resources/">Boost! Grammar Teachers&#8217; Resources</a></li>
	<li id="menu-item-5351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5351"><a href="https://www.pearson.co.jp/teachers_resources/boost-listening-resources/">Boost! Listening Teachers&#8217; Resources</a></li>
	<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6912"><a href="https://www.pearson.co.jp/teachers_resources/boost-speaking-resources/">Boost! Speaking Teachers&#8217; Resources</a></li>
	<li id="menu-item-3958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"><a href="https://www.pearson.co.jp/teachers_resources/boost-vocabulary-resources/">Boost! Vocabulary Teachers&#8217; Resources</a></li>
	<li id="menu-item-3943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"><a href="https://www.pearson.co.jp/teachers_resources/dining-teachers-resources/">Dining Out Teachers&#8217; Resources</a></li>
	<li id="menu-item-4108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4108"><a href="https://www.pearson.co.jp/teachers_resources/english-firsthand-4th-resources/">English Firsthand (4th Edition) Teachers&#8217; Resources</a></li>
	<li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5752"><a href="https://www.pearson.co.jp/teachers_resources/english-language-booster-resources/">English Language Booster Teachers&#8217; Resources</a></li>
	<li id="menu-item-3424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3424"><a href="https://www.pearson.co.jp/teachers_resources/healthcare_resources/">Health Talk</a></li>
	<li id="menu-item-6707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6707"><a href="https://www.pearson.co.jp/teachers_resources/nursing_communication/">Nursing Communicationの先生用リソース</a></li>
	<li id="menu-item-3956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3956"><a href="https://www.pearson.co.jp/teachers_resources/phonics-for-kids-resources/">Phonics for Kids Teachers&#8217; Resources</a></li>
	<li id="menu-item-4210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4210"><a href="https://www.pearson.co.jp/teachers_resources/supertots-resources/">Supertots Teachers&#8217; Resources</a></li>
	<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="https://www.pearson.co.jp/teachers_resources/longman-preparation-series-for-the-toeic-test/">Updated TOEIC Listening and Reading <br>on Longman Preparation Series</a></li>
</ul>
</li>
</ul>				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

     <div class="sublinebox">
        <div class="sublinewrapper">
            <div class="subline">
			<div class="ja-en" style="float:left;">
				<p>JAPAN</p>
			</div>
			<div class="ja-en" style="float:right;">

				

				<a href="https://www.pearson.co.jp/account/login.php" class="loginLink">ログイン</a><span class="accountlinkdivider"> | </span><a href="https://www.pearson.co.jp/account/about.php" class="createAccountLink">Pearson Teachers' Club</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;		

<script type="application/javascript">



</script>
    
  &#26085;&#26412;&#35486; | <a id="languageChangeLink" href="/en/pearson-english-webinar-series-november-2020/">English</a>    
 
   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;			</div>
                    </div>
       </div>
                        </div>
                        
                        
                        
                    </div><!-- #header -->

		    <div class="clear"> </div>
		    <center>
		   	<div id="centerwrapper">


			<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">


         <h1>Pearson ニュース</h1>				

		
			
<article id="post-8482" class="post-8482 post type-post status-publish format-standard hentry category-news category-titleinfo">
	<header class="entry-header">

		<h2>Pearson English の新しいウェビナーシリーズに是非ご参加ください！ 2020年11月10日-19日</h2>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.pearson.com/english/professional-development/ready-for-whats-next-webinar-series.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-8473" style="width: 100%; height: auto;" src="/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped.png" alt="" srcset="https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped.png 1500w, https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped-300x63.png 300w, https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped-768x160.png 768w, https://www.pearson.co.jp/wp-content/uploads/2020/11/Ready_for_whats_next_header_cropped-1024x214.png 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>
<br><br>
スペシャリストスピーカーによる６トピック30以上のセッションから、お好きなウェビナーへご参加ください。
<br><br>
<strong>トピック：</strong>Global Teacher アンケートにご回答いただいた、世界中の先生方のフィードバックに基づいてプログラムを作成しました。
<br><br>
一日一日、重要なトピックの1つに焦点を当てています。<br><br>
<table class="prettydatatable" style="width: 100%;">
<tbody>
<tr>
<th>11月10日（火）</th>
<td>午後５時～ (UTC 午前８時〜)</td>
<td>Addressing lost learning</td>
<td><a class="asiabutton" style="font-size: 14px; padding: 5px 12px;" href="https://www.pearson.com/english/professional-development/ready-for-whats-next-webinar-series/addressing-lost-learning.html" target="_blank" rel="noopener noreferrer">詳細</a></td>
</tr>
<tr>
<th>11月11日（水）</th>
<td>午後５時～ (UTC 午前８時〜)</td>
<td>Supporting blended and online learning</td>
<td><a class="asiabutton" style="font-size: 14px; padding: 5px 12px;" href="https://www.pearson.com/content/one-dot-com/one-dot-com/english/en/professional-development/ready-for-whats-next-webinar-series/blended-and-online-learning.html" target="_blank" rel="noopener noreferrer">詳細</a></td>
</tr>
<tr>
<th>11月12日（木）</th>
<td>午後５時～ (UTC 午前８時〜)</td>
<td>Using digital platforms and tools</td>
<td><a class="asiabutton" style="font-size: 14px; padding: 5px 12px;" href="https://www.pearson.com/content/one-dot-com/one-dot-com/english/en/professional-development/ready-for-whats-next-webinar-series/using-digital-platforms-and-tools.html" target="_blank" rel="noopener noreferrer">詳細</a></td>
</tr>
<tr>
<th>11月17日（火）</th>
<td>午後６時～ (UTC 午前９時〜)</td>
<td>Assessment</td>
<td><a class="asiabutton" style="font-size: 14px; padding: 5px 12px;" href="https://www.pearson.com/content/one-dot-com/one-dot-com/english/en/professional-development/ready-for-whats-next-webinar-series/assessment.html" target="_blank" rel="noopener noreferrer">詳細</a></td>
</tr>
<tr>
<th>11月18日（水）</th>
<td>午後５時〜 (UTC 午前８時〜)</td>
<td>Mental health and wellbeing</td>
<td><a class="asiabutton" style="font-size: 14px; padding: 5px 12px;" href="https://www.pearson.com/content/one-dot-com/one-dot-com/english/en/professional-development/ready-for-whats-next-webinar-series/supporting-mental-health-and-wellbeing.html" target="_blank" rel="noopener noreferrer">詳細</a></td>
</tr>
<tr>
<th>11月19日（木）</th>
<td>午後５時〜 (UTC 午前８時〜)</td>
<td>Building confidence</td>
<td><a class="asiabutton" style="font-size: 14px; padding: 5px 12px;" href="https://www.pearson.com/content/one-dot-com/one-dot-com/english/en/professional-development/ready-for-whats-next-webinar-series/building-confidence.html" target="_blank" rel="noopener noreferrer">詳細</a></td>
</tr>
</tbody>
</table><br><br>
<strong>スピーカー：</strong> ウェビナーはそれぞれ専門家によるウェビナーです。<br><br>
Dr. Ken Beatty、Damian Williams、Iwonna Dubicka、 Rachael Roberts、 Sue Kay 、そしてVaughan Jonesが先生方の教えをサポートするための実用的で最新のアドバイス、ガイダンス、テクニック、そして現在と未来の新しいアイデアをお届けします。
<br><br>

詳細・ご登録は以下リンクにて！<br><br>
<div class="clear: both;"></div>


<a class="pearsonbtn-red" style="float: left; margin: 2em 0 3em 0;" href="https://www.pearson.com/english/professional-development/ready-for-whats-next-webinar-series.html" target="_blank" rel="noopener noreferrer">詳細・事前登録はこちら</a><br><br><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/" data-a2a-title="Pearson English の新しいウェビナーシリーズに是非ご参加ください！ 2020年11月10日-19日"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-english-webinar-series-november-2020%2F&amp;linkname=Pearson%20English%20%E3%81%AE%E6%96%B0%E3%81%97%E3%81%84%E3%82%A6%E3%82%A7%E3%83%93%E3%83%8A%E3%83%BC%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%81%AB%E6%98%AF%E9%9D%9E%E3%81%94%E5%8F%82%E5%8A%A0%E3%81%8F%E3%81%A0%E3%81%95%E3%81%84%EF%BC%81%202020%E5%B9%B411%E6%9C%8810%E6%97%A5-19%E6%97%A5" title="Facebook" rel="nofollow noopener" target="_blank"><img src="/img/icons/facebook.png" alt="Facebook"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.pearson.co.jp%2Fpearson-english-webinar-series-november-2020%2F&amp;linkname=Pearson%20English%20%E3%81%AE%E6%96%B0%E3%81%97%E3%81%84%E3%82%A6%E3%82%A7%E3%83%93%E3%83%8A%E3%83%BC%E3%82%B7%E3%83%AA%E3%83%BC%E3%82%BA%E3%81%AB%E6%98%AF%E9%9D%9E%E3%81%94%E5%8F%82%E5%8A%A0%E3%81%8F%E3%81%A0%E3%81%95%E3%81%84%EF%BC%81%202020%E5%B9%B411%E6%9C%8810%E6%97%A5-19%E6%97%A5" title="Twitter" rel="nofollow noopener" target="_blank"><img src="/img/icons/twitter.png" alt="Twitter"></a></div></div>		<div class="entry-meta">
			<time class="entry-date" datetime="2020-11-06T12:07:04+00:00">2020年11月06日投稿</time>		</div><!-- .entry-meta -->
		
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		カテゴリー: <a href="https://www.pearson.co.jp/category/news/" rel="category tag">ニュース</a>, <a href="https://www.pearson.co.jp/category/titleinfo/" rel="category tag">最新情報</a>. <a href="https://www.pearson.co.jp/pearson-english-webinar-series-november-2020/" title="Pearson English の新しいウェビナーシリーズに是非ご参加ください！ 2020年11月10日-19日 へのパーマリンク" rel="bookmark">パーマリンク</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">

  
   <!-- <ul>
  </ul>-->
  
  
  
  
	
	
       <div class="has-child">
		<h2 class="has-child-title">ニュース</h2>
       </div>
 	 

</div><!-- #secondary -->
		</div>
    </div>       
   </center>
  <div class="push"><!--spanner--></div>
</div>
<div id="footer">
<footer id="colophon" role="contentinfo">
  <center>
   <div class="site-footer">
	<div class="site-info">
				

		<div class="menu-foot_navi-container"><ul id="menu-foot_navi" class="menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-784"><a>About Pearson</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="https://www.pearson.co.jp/company/about/">About Us</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="https://www.pearson.co.jp/company/efficacy/">Efficacy</a></li>
	<li id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987"><a href="https://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927"><a href="https://www.pearson.co.jp/company/careers/">Careers</a></li>
	<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871"><a href="https://www.pearson.co.jp/company/contact/">Contact Us</a></li>
	<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1464"><a href="https://www.pearson.co.jp/category/news/">News</a></li>
	<li id="menu-item-7499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7499"><a href="https://www.pearson.co.jp/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-787"><a>For Educators</a>
<ul class="sub-menu">
	<li id="menu-item-8203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8203"><a href="https://www.pearson.co.jp/educator-young-learners/">English for young learners</a></li>
	<li id="menu-item-8204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8204"><a href="https://www.pearson.co.jp/educator-teenage/">English for teenage learners</a></li>
	<li id="menu-item-8205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8205"><a href="https://www.pearson.co.jp/educator-adults/">English for  young adult/adult learners</a></li>
</ul>
</li>
<li id="menu-item-788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-788"><a>For Corporations</a>
<ul class="sub-menu">
	<li id="menu-item-6857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6857"><a href="https://www.pearson.co.jp/corporate/training/">Corporate Training</a></li>
	<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-7169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7169"><a href="https://www.pearson.co.jp/pearson-online-english/">Pearson Online English</a></li>
</ul>
</li>
<li id="menu-item-1880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1880"><a>Catalog</a>
<ul class="sub-menu">
	<li id="menu-item-2165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2165"><a href="http://www.pearson.co.jp/catalog/">Online ELT Catalog</a></li>
	<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="https://www.pearson.co.jp/catalogue/download-catalog/">Digital ELT Catalog</a></li>
	<li id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.pearson.co.jp/catalogue/readers-catalog/">Digital Pearson English Readers Catalog</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="https://www.pearson.co.jp/catalogue/hed-catalog/">Higher Education Catalog (PDF)</a></li>
</ul>
</li>
</ul></div>	</div><!-- .site-info -->
   </div><!-- .site-footer -->

     <div class="clearfix"> </div>

        <div id="addressline">
              ピアソン・ジャパン株式会社・〒101-0064・東京都千代田区神田猿楽町1－5－15・猿楽町SSビル3階       </div>
    
   

  </center>
</footer><!-- #colophon -->



    <div id="wpfront-scroll-top-container">
        <img src="https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" />    </div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type='text/javascript' src='https://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/themes/pte_s/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-content/themes/pte_s/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.pearson.co.jp/wp-includes/js/wp-embed.min.js?ver=47c85a66a53ca77bd2c11f7ac1b82ba1'></script>
</div><!-- #footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53431733-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="/js/common.js"></script>

</body>
</html>