<!DOCTYPE html>
<html lang="ja">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Essential Online Resources (EOR) 登録手順のページができました! | ピアソン・ジャパン - Pearson Japan</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.pearson.co.jp/xmlrpc.php" />
				<script src="/js/jquery.js?v=1.10.2" type="text/javascript"></script>
		<script language="javascript" type="text/javascript" src="/js/jquery.js?v=10.2"></script>
		<script type="text/javascript" src="/js/fb/jquery.fb.js"></script>
		<script type="text/javascript" src="/js/jquery-color.js"></script>
		<script type="text/javascript" src="/js/footnotes.js"></script>
		<link rel="stylesheet" href="/js/fb/jquery.fb.css?v=1.01" type="text/css" media="screen" />

		<!--[if lt IE 9]>
		<script src="http://www.pearson.co.jp/wp-content/themes/pte_s/js/html5.js" type="text/javascript"></script>
		<![endif]-->
		<link rel='stylesheet' id='reset-css'  href='http://www.pearson.co.jp/wp-content/themes/pte_s/reset.css?ver=1.0.3' type='text/css' media='all' />
		<link rel='stylesheet' id='addons-css'  href='/css/addons.css?ver=1.0.5' type='text/css' media='all' />
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; フィード" href="http://www.pearson.co.jp/feed/" />
<link rel="alternate" type="application/rss+xml" title="ピアソン・ジャパン - Pearson Japan &raquo; コメントフィード" href="http://www.pearson.co.jp/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pearson.co.jp\/wp-includes\/js\/wp-emoji-release.min.js?ver=1780e3dd525c082391551155c6d65e85"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='picbox-css'  href='http://www.pearson.co.jp/wp-content/plugins/picbox/css/picbox.css?ver=1780e3dd525c082391551155c6d65e85' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='http://www.pearson.co.jp/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='post-tiles-css'  href='http://www.pearson.co.jp/wp-content/plugins/post-tiles/post-tiles.css?ver=1428981250' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='pte_s-style-css'  href='http://www.pearson.co.jp/wp-content/themes/pte_s/style.css?ver=1780e3dd525c082391551155c6d65e85' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.pearson.co.jp/wp-content/uploads/master-slider/custom.css?ver=12.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pearson.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pearson.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pearson.co.jp/wp-content/plugins/picbox/js/picbox.js'></script>
<script type='text/javascript' src='http://www.pearson.co.jp/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.js?ver=1.4.4'></script>
<link rel='https://api.w.org/' href='http://www.pearson.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pearson.co.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pearson.co.jp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='摂南大学様にて、弊社のProgressテストが施行されました(第2回目)' href='http://www.pearson.co.jp/english-second-session-of-pearsons-progress-test-administered-at-setsunan-university/' />
<link rel="stylesheet" href="http://www.pearson.co.jp/wp-content/themes/pte_s/ja.css" type="text/css" media="screen" /><link rel="canonical" href="http://www.pearson.co.jp/essential-online-resources-manual/" />
<link rel='shortlink' href='http://www.pearson.co.jp/?p=3334' />
<link rel="alternate" type="application/json+oembed" href="http://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pearson.co.jp%2Fessential-online-resources-manual%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pearson.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pearson.co.jp%2Fessential-online-resources-manual%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "共有",
	Save: "ブックマーク",
	Subscribe: "購読",
	Email: "Email",
	Bookmark: "ブックマーク",
	ShowAll: "すべて表示する",
	ShowLess: "小さく表示する",
	FindServices: "サービスを探す",
	FindAnyServiceToAddTo: "追加するサービスを今すぐ探す",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "ブラウザにブックマーク",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "お気に入りに追加",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>


<!-- Easy Facebook Share Thumbnails 1.9.6 -->
<!-- Post/Page -->
<meta property="og:title" content="Essential Online Resources (EOR) 登録手順のページができました!"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.pearson.co.jp/essential-online-resources-manual/"/>
<meta property="og:site_name" content="ピアソン・ジャパン - Pearson Japan"/>
<meta property="og:description" content="音声やビデオ、PDF等のデジタル素材が全て一箇所に収録されたオンラインリソースEssential O&hellip;"/>
<!-- No Featured Image, use Default -->
<!-- Using 'rounded' Mask Type -->
<meta property="og:image" content="http://www.pearson.co.jp/wp-content/plugins/easy-facebook-share-thumbnails/thumbnails/77689e664b084a5532a76fc5fce69212-rounded.jpg" />
<link rel="image_src" href="http://www.pearson.co.jp/wp-content/plugins/easy-facebook-share-thumbnails/thumbnails/77689e664b084a5532a76fc5fce69212-rounded.jpg"/>
<!-- Easy Facebook Share Thumbnails -->

<script>var ms_grabbing_curosr = 'http://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.pearson.co.jp/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.0 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- Picbox v | http://bunnyfire.co.uk/projects/picbox/ -->
<script type="text/javascript">
// <![CDATA[
if (!/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)) {
	jQuery(function($) {
		$("a[rel^='lightbox']").picbox({loop:false,
													   hideFlash:true,
													   margins:0 },
		function(el) {
			return [el.href, el.title || el.childNodes[0].title || el.childNodes[0].alt || ""];
		},
		function(el) {
			return (this == el) || ((this.rel.length > 8) && (this.rel == el.rel));
		});
	});
}
// ]]>
</script>
<!-- /Picbox -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.pearson.co.jp/?wordfence_logHuman=1&hid=58C0723C1E156D5CA4B4713F02C49D6C');
</script><style type="text/css">
.qtranxs_flag_ja {background-image: url(http://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/jp.png); background-repeat: no-repeat;}
.qtranxs_flag_en {background-image: url(http://www.pearson.co.jp/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
</style>
<link hreflang="ja" href="http://www.pearson.co.jp/ja/essential-online-resources-manual/" rel="alternate" />
<link hreflang="en" href="http://www.pearson.co.jp/en/essential-online-resources-manual/" rel="alternate" />
<link hreflang="x-default" href="http://www.pearson.co.jp/essential-online-resources-manual/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style>.simplemap img{max-width:none !important;padding:0 !important;margin:0 !important;}.staticmap,.staticmap img{max-width:100% !important;height:auto !important;}.simplemap .simplemap-content{display:none;}</style>
<link rel="icon" href="http://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.pearson.co.jp/wp-content/uploads/2016/11/cropped-PearsonThumbprint_RGB-1024-small-270x270.png" />

				
		

					<link rel='stylesheet' id='english-fonts'  href='http://www.pearson.co.jp/wp-content/themes/pte_s/ja.css?ver=1.0.3' type='text/css' media='all' />
				<meta name="viewport" content="width=1060">
		<script language="JavaScript" type="text/javascript">
			<!--
			$(document).ready(function() {  
			    //get the menu items that are just returning the the current page and remove the href attr
				var supportsTouch = false;
				if ('ontouchstart' in window) {
    					supportsTouch = true;
				} else if(window.navigator.msPointerEnabled) {
  					supportsTouch = true;
					}
			    var pathName = $(location).attr('href');
			if(supportsTouch==false) {
			    $( '#menu-head_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).css("text-decoration", "none");
			    $( '#menu-foot_navi' ).find( "a[href$='" + pathName + "']" ).removeAttr("href");
				}

				$( ".menu-item-type-custom" ).each(function() {
					$(this).click(function() {
						//$.cookie('wppath', null, { path: '/', expires: -5 });
						var date = new Date();
					        date.setTime(date.getTime() + (7 * 24 * 60 * 60 * 1000));
						expires = "; expires=" + date.toGMTString();
						var mypath = $(this).find('a:first').text();
						document.cookie = escape("wppath") + "=" + escape(mypath) + expires + "; path=/";
					});
				});
              
              	$("iframe[src*='youtu']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});
				jQuery("iframe[src*='vimeo']").each(function() {
					$(this).wrap( '<div class="wrapmyvideo"></div>' );
				});


                 


			});
		-->
		</script>
	</head>

	<body class="single single-post postid-3334 single-format-standard _masterslider _ms_version_2.9.0">
		    <div class="wrapper">
				              <center>
                      <div id="header">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<h1 class="site-title">
						<a href="http://www.pearson.co.jp/" title="ピアソン・ジャパン &#8211; Pearson Japan" rel="home">
							<img src="//dl.pearson.co.jp/www/Pearson-Logo-web2.png" width="144" height="44" alt="logo"/>
						</a>
					</h1>
				</div>

				<nav id="site-navigation" class="navigation-main" role="navigation">
                                     <div class="menu-head_navi-container">
					<div class="menu-head_navi-container"><ul id="menu-head_navi" class="menu"><li id="menu-item-779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-779"><a>会社情報</a>
<ul class="sub-menu">
	<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="http://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="http://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-2986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2986"><a href="http://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="http://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.pearson.co.jp/company/contact/">お問い合わせ</a></li>
</ul>
</li>
<li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-781"><a>ラインナップ</a>
<ul class="sub-menu">
	<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="http://www.pearson.co.jp/products_services/elt-material/">英語教材</a>
	<ul class="sub-menu">
		<li id="menu-item-1205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1205"><a href="http://www.pearson.co.jp/products_services/elt-material/new-titles/">新刊タイトルピックアップ</a></li>
	</ul>
</li>
	<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-511"><a href="http://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a>
	<ul class="sub-menu">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="http://www.pearson.co.jp/products_services/digital-materials/myenglishlab/">MyEnglishLab</a></li>
		<li id="menu-item-3152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3152"><a href="http://www.pearson.co.jp/products_services/digital-materials/etext/">eText</a></li>
		<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://www.pearson.co.jp/products_services/digital-materials/pearson-english-interactive/">Pearson English Interactive</a></li>
		<li id="menu-item-3216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3216"><a href="http://www.pearson.co.jp/products_services/digital-materials/pearson-online-english/">Pearson Online English</a></li>
	</ul>
</li>
	<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-517"><a href="http://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a>
	<ul class="sub-menu">
		<li id="menu-item-2429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2429"><a href="http://www.pearson.co.jp/pearson-english-readers/">Pearson English Readers</a></li>
		<li id="menu-item-2476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2476"><a href="http://www.pearson.co.jp/prquiz">Pearson Readers クイズ</a></li>
		<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="http://www.pearson.co.jp/products_services/extensive-reading/penguin-kids/">Kids Readers</a></li>
		<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://www.pearson.co.jp/products_services/extensive-reading/penguin-readers/">Graded Readers</a></li>
		<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://www.pearson.co.jp/products_services/extensive-reading/active-reading/">Active Readers</a></li>
	</ul>
</li>
	<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="http://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1607"><a href="http://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="http://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-507"><a href="http://www.pearson.co.jp/products_services/assessment/">アセスメント</a>
	<ul class="sub-menu">
		<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="http://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
		<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="http://www.pearson.co.jp/products_services/assessment/progress/">Progress</a></li>
		<li id="menu-item-3214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3214"><a href="http://www.pearson.co.jp/products_services/assessment/placement/">プレイスメント</a></li>
		<li id="menu-item-1129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1129"><a href="http://www.pearson.co.jp/products_services/assessment/pte-academic/">PTE Academic™</a></li>
	</ul>
</li>
	<li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-528"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a>
	<ul class="sub-menu">
		<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/edexcel/">Edexcel</a></li>
		<li id="menu-item-775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/btec/">BTEC</a></li>
		<li id="menu-item-776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/lcci/">LCCI</a></li>
		<li id="menu-item-1516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1516"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/pearson-assured/">Pearson Assured</a></li>
	</ul>
</li>
	<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-782"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="http://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a>
	<ul class="sub-menu">
		<li id="menu-item-560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="http://www.pearson.co.jp/products_services/digital-materials/myenglishlab/">MyEnglishLab</a></li>
		<li id="menu-item-3151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a href="http://www.pearson.co.jp/products_services/digital-materials/etext/">eText</a></li>
		<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.pearson.co.jp/products_services/digital-materials/pearson-english-interactive/">Pearson English Interactive</a></li>
		<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.pearson.co.jp/products_services/digital-materials/pearson-online-english/">Pearson Online English</a></li>
	</ul>
</li>
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="http://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a>
	<ul class="sub-menu">
		<li id="menu-item-2428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="http://www.pearson.co.jp/pearson-english-readers/">Pearson English Readers</a></li>
		<li id="menu-item-2477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477"><a href="http://www.pearson.co.jp/prquiz/">Pearson Readers クイズ</a></li>
		<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.pearson.co.jp/products_services/extensive-reading/active-reading/">Active Readers</a></li>
		<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://www.pearson.co.jp/products_services/extensive-reading/penguin-kids/">Kids Readers</a></li>
		<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="http://www.pearson.co.jp/products_services/extensive-reading/penguin-readers/">Graded Readers</a></li>
	</ul>
</li>
	<li id="menu-item-573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="http://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575"><a href="http://www.pearson.co.jp/products_services/assessment/">アセスメント</a>
	<ul class="sub-menu">
		<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="http://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
		<li id="menu-item-576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576"><a href="http://www.pearson.co.jp/products_services/assessment/progress/">Progress</a></li>
		<li id="menu-item-3215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="http://www.pearson.co.jp/products_services/assessment/placement/">プレイスメント</a></li>
		<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="http://www.pearson.co.jp/products_services/assessment/pte-academic/">PTE Academic™</a></li>
	</ul>
</li>
	<li id="menu-item-583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-583"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a>
	<ul class="sub-menu">
		<li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/edexcel/">Edexcel</a></li>
		<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/btec/">BTEC</a></li>
		<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2028"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/lcci/">LCCI</a></li>
		<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/pearson-assured/">Pearson Assured</a></li>
	</ul>
</li>
	<li id="menu-item-1605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="http://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="http://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
</ul>
</li>
<li id="menu-item-783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-783"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586"><a href="http://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-2139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2139"><a href="http://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/">基礎ビジネス英語・スキルコース</a>
	<ul class="sub-menu">
		<li id="menu-item-2138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2138"><a href="http://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/icc-trainer-junichi-chida/">ICC 千田潤一講師</a></li>
		<li id="menu-item-2137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2137"><a href="http://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/pyd-trainer-sakai/">PYD 酒井レオ講師</a></li>
	</ul>
</li>
	<li id="menu-item-587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587"><a href="http://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-1881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1881"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2164"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1874"><a href="http://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (PDF版)</a></li>
	<li id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="http://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (PDF版)</a></li>
	<li id="menu-item-1875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1875"><a href="http://www.pearson.co.jp/catalogue/order-catalog/">カタログのご注文</a></li>
	<li id="menu-item-2204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2204"><a href="http://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
</ul></div>				    </div>
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

     <div class="sublinebox">
        <div class="sublinewrapper">
            <div class="subline">
			<div class="ja-en" style="float:left;">
				<p>JAPAN</p>
			</div>
			<div class="ja-en" style="float:right;">

				

				<a href="https://www.pearson.co.jp/account/login.php" class="loginLink">ログイン</a> | <a href="https://www.pearson.co.jp/account/about.php" class="createAccountLink">Pearson Teachers' Club</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;		

<script type="application/javascript">



</script>
    
  &#26085;&#26412;&#35486; | <a id="languageChangeLink" href="/en/essential-online-resources-manual/">English</a>    
 
   &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;			</div>
                    </div>
       </div>
                        </div>
                        
                        
                        
                    </div><!-- #header -->

		    <div class="clear"> </div>
		    <center>
		   	<div id="centerwrapper">


			<div id="main" class="site-main">
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">


         				

		
			
<article id="post-3334" class="post-3334 post type-post status-publish format-standard hentry category-titleinfo">
	<header class="entry-header">

		<h2>Essential Online Resources (EOR) 登録手順のページができました!</h2>

	</header><!-- .entry-header -->

	<div class="entry-content">
		<br /><br />
音声やビデオ、PDF等のデジタル素材が全て一箇所に収録されたオンラインリソースEssential Online Resources (EOR) 登録手順のページができましたPDFでダウンロードも出来るので、どうぞご活用ください。(生徒用)
<br /><br />
※EORの内容はタイトルによって異なります。それぞれの詳細は各テキストのページに記載されています。
<br /><br />
Essential Online Resources (EOR)が利用できるテキスト：
<br /><br />
<ul>
	<li><a href="/catalog/product.php?item=52500">Contemporary Topics (4th Edition)</a></li>
	<li><a href="/catalog/product.php?item=428600">Ready to Write (4th Edition)</a></li>
	<li><a href="/catalog/product.php?item=146000">Longman Academic Writing Series</a></li>
	<li><a href="/catalog/product.php?item=145000">Longman Academic Reading Series</a></li>
</ul>
<br />
EOL登録手順のページは<a href="/catalog/support/essential-online-resources.php">こちら</a>。<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="http://www.pearson.co.jp/essential-online-resources-manual/" data-a2a-title="Essential Online Resources (EOR) 登録手順のページができました!"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.pearson.co.jp%2Fessential-online-resources-manual%2F&amp;linkname=Essential%20Online%20Resources%20%28EOR%29%20%E7%99%BB%E9%8C%B2%E6%89%8B%E9%A0%86%E3%81%AE%E3%83%98%E3%82%9A%E3%83%BC%E3%82%B7%E3%82%99%E3%81%8B%E3%82%99%E3%81%A6%E3%82%99%E3%81%8D%E3%81%BE%E3%81%97%E3%81%9F%21" title="Facebook" rel="nofollow" target="_blank"><img src="/img/icons/facebook.png" alt="Facebook"/></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.pearson.co.jp%2Fessential-online-resources-manual%2F&amp;linkname=Essential%20Online%20Resources%20%28EOR%29%20%E7%99%BB%E9%8C%B2%E6%89%8B%E9%A0%86%E3%81%AE%E3%83%98%E3%82%9A%E3%83%BC%E3%82%B7%E3%82%99%E3%81%8B%E3%82%99%E3%81%A6%E3%82%99%E3%81%8D%E3%81%BE%E3%81%97%E3%81%9F%21" title="Twitter" rel="nofollow" target="_blank"><img src="/img/icons/twitter.png" alt="Twitter"/></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.pearson.co.jp%2Fessential-online-resources-manual%2F&amp;linkname=Essential%20Online%20Resources%20%28EOR%29%20%E7%99%BB%E9%8C%B2%E6%89%8B%E9%A0%86%E3%81%AE%E3%83%98%E3%82%9A%E3%83%BC%E3%82%B7%E3%82%99%E3%81%8B%E3%82%99%E3%81%A6%E3%82%99%E3%81%8D%E3%81%BE%E3%81%97%E3%81%9F%21" title="Google+" rel="nofollow" target="_blank"><img src="/img/icons/google_plus.png" alt="Google+"/></a></div></div>		<div class="entry-meta">
			<time class="entry-date" datetime="2017-02-08T09:27:57+00:00">2017年02月08日投稿</time>		</div><!-- .entry-meta -->
		
	</div><!-- .entry-content -->

	<footer class="entry-meta">
		カテゴリー: <a href="http://www.pearson.co.jp/category/titleinfo/" rel="category tag">最新情報</a>. <a href="http://www.pearson.co.jp/essential-online-resources-manual/" title="Essential Online Resources (EOR) 登録手順のページができました! へのパーマリンク" rel="bookmark">パーマリンク</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">投稿ナビゲーション</h1>

	
		<div class="nav-previous"><a href="http://www.pearson.co.jp/english-second-session-of-pearsons-progress-test-administered-at-setsunan-university/" rel="prev"><span class="meta-nav">&larr;</span> 摂南大学様にて、弊社のProgressテストが施行されました(第2回目)</a></div>		
	
	</nav><!-- #nav-below -->
	
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">

  
   <!-- <ul>
  </ul>-->
  
  
  
  
	
		<!--*****My Side menu starts here*******-->
<div class="has-child"><h2 class="has-child-title">BTEC</h2>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-558"><a href="http://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="http://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-560"><a href="http://www.pearson.co.jp/products_services/digital-materials/myenglishlab/">MyEnglishLab</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3151"><a href="http://www.pearson.co.jp/products_services/digital-materials/etext/">eText</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.pearson.co.jp/products_services/digital-materials/pearson-english-interactive/">Pearson English Interactive</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.pearson.co.jp/products_services/digital-materials/pearson-online-english/">Pearson Online English</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564"><a href="http://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2428"><a href="http://www.pearson.co.jp/pearson-english-readers/">Pearson English Readers</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2477"><a href="http://www.pearson.co.jp/prquiz/">Pearson Readers クイズ</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.pearson.co.jp/products_services/extensive-reading/active-reading/">Active Readers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://www.pearson.co.jp/products_services/extensive-reading/penguin-kids/">Kids Readers</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="http://www.pearson.co.jp/products_services/extensive-reading/penguin-readers/">Graded Readers</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-573"><a href="http://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-575"><a href="http://www.pearson.co.jp/products_services/assessment/">アセスメント</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="http://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576"><a href="http://www.pearson.co.jp/products_services/assessment/progress/">Progress</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3215"><a href="http://www.pearson.co.jp/products_services/assessment/placement/">プレイスメント</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="http://www.pearson.co.jp/products_services/assessment/pte-academic/">PTE Academic™</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-583"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/edexcel/">Edexcel</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/btec/">BTEC</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2028"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/lcci/">LCCI</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/pearson-assured/">Pearson Assured</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1605"><a href="http://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574"><a href="http://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
</ul></div>

<!--*****My Side menu ends here*******-->
	 	 

</div><!-- #secondary -->
		</div>
    </div>       
   </center>
  <div class="push"><!--spanner--></div>
</div>

<div id="footer">
<footer id="colophon" role="contentinfo">
  <center>
   <div class="site-footer">
	<div class="site-info">
				

		<div class="menu-foot_navi-container"><ul id="menu-foot_navi" class="menu"><li id="menu-item-784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-784"><a>ピアソンについて</a>
<ul class="sub-menu">
	<li id="menu-item-606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-606"><a href="http://www.pearson.co.jp/company/about/">会社情報</a></li>
	<li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-605"><a href="http://www.pearson.co.jp/company/efficacy/">エフィカシー</a></li>
	<li id="menu-item-2987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2987"><a href="http://www.pearson.co.jp/company/gse/">Global Scale of English</a></li>
	<li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927"><a href="http://www.pearson.co.jp/company/careers/">採用情報</a></li>
	<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://www.pearson.co.jp/company/contact/">お問い合わせ</a></li>
	<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="http://www.pearson.co.jp/category/news/">ニュース</a></li>
	<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="http://www.pearson.co.jp/privacy-policy/">個人情報</a></li>
</ul>
</li>
<li id="menu-item-786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-786"><a>ラインナップ</a>
<ul class="sub-menu">
	<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="http://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a></li>
	<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613"><a href="http://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a></li>
	<li id="menu-item-632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-632"><a href="http://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1609"><a href="http://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610"><a href="http://www.pearson.co.jp/products_services/assessment/">アセスメント</a></li>
	<li id="menu-item-617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-617"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a></li>
	<li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-787"><a>教育機関向け</a>
<ul class="sub-menu">
	<li id="menu-item-634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634"><a href="http://www.pearson.co.jp/products_services/elt-material/">英語教材</a></li>
	<li id="menu-item-635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-635"><a href="http://www.pearson.co.jp/products_services/digital-materials/">デジタル英語教材</a></li>
	<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="http://www.pearson.co.jp/products_services/extensive-reading/">多読リーダー</a></li>
	<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-640"><a href="http://www.pearson.co.jp/products_services/dictionaries/">辞書</a></li>
	<li id="menu-item-1610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1610"><a href="http://www.pearson.co.jp/products_services/exam-preparation/">試験対策</a></li>
	<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="http://www.pearson.co.jp/products_services/resources_references/">教員用教材</a></li>
	<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="http://www.pearson.co.jp/products_services/assessment/">アセスメント</a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639"><a href="http://www.pearson.co.jp/products_services/qualifications-curriculum/">資格・カリキュラム</a></li>
</ul>
</li>
<li id="menu-item-788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-788"><a>法人向け</a>
<ul class="sub-menu">
	<li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="http://www.pearson.co.jp/products_services/assessment/versant/">Versant®</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2135"><a href="http://www.pearson.co.jp/corporate/basic-business-english-and-skills-course/">基礎ビジネス英語・スキルコース</a></li>
	<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="http://www.pearson.co.jp/products_services/corporate-training/">オーダーメイド研修</a></li>
</ul>
</li>
<li id="menu-item-1880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1880"><a>カタログ</a>
<ul class="sub-menu">
	<li id="menu-item-2165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2165"><a href="http://www.pearson.co.jp/catalog/">オンラインELTカタログサイト</a></li>
	<li id="menu-item-1878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1878"><a href="http://www.pearson.co.jp/catalogue/download-catalog/">英語教材総合カタログ (PDF版)</a></li>
	<li id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="http://www.pearson.co.jp/catalogue/readers-catalog/">Pearson English Readersカタログ (PDF版)</a></li>
	<li id="menu-item-1879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1879"><a href="http://www.pearson.co.jp/catalogue/order-catalog/">カタログのご注文</a></li>
	<li id="menu-item-2203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2203"><a href="http://www.pearson.co.jp/catalogue/hed-catalog/">専門書教材総合カタログ(PDF版）</a></li>
</ul>
</li>
</ul></div>	</div><!-- .site-info -->
   </div><!-- .site-footer -->

     <div class="clearfix"> </div>

        <div id="addressline">
             	ピアソン・ジャパン株式会社・〒106-6021・東京都港区六本木1-6-1・泉ガーデンタワー21階
                    </div>
    
   

  </center>
</footer><!-- #colophon -->



    <div id="wpfront-scroll-top-container"><img src="http://www.pearson.co.jp/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /></div>
    <script type="text/javascript">if(typeof wpfront_scroll_top == "function") wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2});</script><script type='text/javascript' src='http://www.pearson.co.jp/wp-content/themes/pte_s/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.pearson.co.jp/wp-content/themes/pte_s/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.pearson.co.jp/wp-includes/js/wp-embed.min.js?ver=1780e3dd525c082391551155c6d65e85'></script>
</div><!-- #footer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53431733-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.pearson.co.jp @ 2017-02-09 19:16:48 by W3 Total Cache -->